C7-00 Nokia C7 - OVI Store startet nicht

Dieses Thema im Forum "Nokia Forum" wurde erstellt von hamudy, 3. Juli 2011.

  1. hamudy

    hamudy Neues Mitglied

    Registriert seit:
    3. März 2009
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo alle zusammen ich habe ein Problem mit mein Nokia c7 der Ovi store startet nicht richtig es kommt nur der grüne Start Bildschirm und dann springt das Handy wieder zurück zum Menü kann mir einer helfen oder hat jemand eine Idee?
     
  2. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.619
    Zustimmungen:
    408
    Schonmal über Softwareaktualisierung geschaut ob neue Version verfügbar ist?

    LG
     
  3. Falsche QT Version.
     
  4. pommesmatte

    pommesmatte Super-Moderator
    Mitarbeiter

    Registriert seit:
    27. Nov. 2008
    Beiträge:
    6.034
    Zustimmungen:
    29
  5. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.886
    Zustimmungen:
    132
    Hei,

    QT Runtime aktualisieren wenn kein Reset gemacht wurde !!

    mfg
     
  6. hamudy

    hamudy Neues Mitglied

    Registriert seit:
    3. März 2009
    Beiträge:
    19
    Zustimmungen:
    0
    Ja ich habe irgend etwas gelöscht das mit Ovi store zu tun hat obwohl ich dachte es wäre ein sinnloses Programm was nicht zu gebrauchen ist habe auch wieder runter geladen und klappte nicht WarschEinlich muss ich hard reset machen

    --- Edit ---

    aber Social network funktoiniert
     
  7. linuxelo

    linuxelo VIP Mitglied

    Registriert seit:
    11. Sep. 2008
    Beiträge:
    4.300
    Zustimmungen:
    0
    Du musst nur die Reste von Ovi Store deinstallieren und es dann neu installieren.

    mfg
     
Die Seite wird geladen...