Sonstige Nokia 6710 - Email werden nicht automatisch abgerufen

Dieses Thema im Forum "Nokia Forum" wurde erstellt von chharti75, 20. Juli 2011.

  1. chharti75

    chharti75 Neues Mitglied

    Registriert seit:
    20. Juli 2011
    Beiträge:
    5
    Zustimmungen:
    0
    hi leute.

    habe das nokia 6710 bekommen, und ich kriege es einfach nicht hin, emails automatisch abrufen zu lassen....:confused:

    internet funktioniert ohne probleme, habe auch bereits die mailbox angelegt, aber er ruft einfach nicht ab...
    hat jemand einen tip für mich?

    danke und lg
     
  2. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.619
    Zustimmungen:
    408
    Hi,

    welcher Mailboxtyp? Nutzt du ein Programm?

    Normal musste ein Intervall einstellen.

    LG
     
  3. chharti75

    chharti75 Neues Mitglied

    Registriert seit:
    20. Juli 2011
    Beiträge:
    5
    Zustimmungen:
    0
    danke für die antwort.

    habe eigentlich alles eingestellt (denke ich zumindest):

    mailboxtyp: pop3
    kein programm, den on-board email-client

    intervall habe ich folgendes eingestellt:

    synchronisationszeitpunkt
    tage: an allen tagen
    stunden: den ganzen tag
    intervall: 15 minuten

    es schaut so aus, als würde er überhaupt keine verbindung aufbauen... wenn ich ein email verschicke, dann hängt das icon ewig oben rechts in der ecke - irgendwann verschwindet es, aber das email kommt nicht an....
     
  4. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.619
    Zustimmungen:
    408
    Lösche mal das Mailkonto und richte es neu ein.

    Manchmal hilft es.

    Weil so sieht es nicht nach Fehler aus.

    Wie hast des eingerichtet? Mit Smart Settings im Handy oder manuell? Weil vielleicht Fehler bei den Ports oder so dann sein könnte.

    LG
     
  5. chharti75

    chharti75 Neues Mitglied

    Registriert seit:
    20. Juli 2011
    Beiträge:
    5
    Zustimmungen:
    0
    hatte die letzten tage ein bisschen mehr zeit, daher habe ich mich öfters damit gespielt...

    habe sicherlich schon 10x das konto gelöscht und neu eingerichtet, kein unterschied.....

    ich habe mir die einstellungen immer per sms schicken lassen, denkst du ich sollte es mal händisch probieren?
    dann werde ich das mal machen.
     
  6. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.619
    Zustimmungen:
    408
    Probiere es über die Funktion Setting Wizard im Handy. Des könnte am besten klappen.

    LG
     
  7. chharti75

    chharti75 Neues Mitglied

    Registriert seit:
    20. Juli 2011
    Beiträge:
    5
    Zustimmungen:
    0
    hab jetzt herumprobiert, und herumprobiert.....

    automatischer abruf funkt nicht, trotz den einstellungen.

    wenn ich allerdings im client auf "online gehen" klicke, dann kriege ich die mails :confused:

    versand funktioniert plötzlich problemlos....
     
  8. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.619
    Zustimmungen:
    408
    Online gehen ist auch die Verbindung. Der Checkt dann alle 15 Min ob es was neues gibt.

    Wenn du über IMAP gehst, kannst es dir pushen lassen, des ist besser.

    LG
     
  9. chharti75

    chharti75 Neues Mitglied

    Registriert seit:
    20. Juli 2011
    Beiträge:
    5
    Zustimmungen:
    0
    genau das ist mein problem. Er baut keine automatische verbindung auf, trotz einstellung... Die nachricht deiner antwort habe ich auch erst heute bekommen nachdem ich manuell verbunden habe... Gibts da noch irgendwo eine einstellung die ich übersehen habe?
     
Die Seite wird geladen...