Sonstige Nokia 6700 startet nicht mehr

Dieses Thema im Forum "Nokia Forum" wurde erstellt von willepille, 12. Sep. 2013.

  1. willepille

    willepille Neues Mitglied

    Registriert seit:
    4. Sep. 2013
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,

    habe jetzt ein anderes Nokia 6700 classic, RM-470, FW 0587802.
    Damit ist folgendes: Beim Einschalten fährt es nicht mehr hoch und der Bildschirm bleibt fast schwarz (es leuchtet hell im hintergrund).
    Woran kann das liegen?????????????

    willepille
     
  2. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.883
    Zustimmungen:
    132
  3. willepille

    willepille Neues Mitglied

    Registriert seit:
    4. Sep. 2013
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo teleoase,

    das Problem besteht nach einem Aufladen des Akkus. (vor 2 Tagen)

    mfg
     
  4. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.883
    Zustimmungen:
    132
    Noch ein anderer Akku zum testen vorhandenen?

    Akku entfernt und wieder eingesetzt?
    Akku Kontakte geprüft ob die richtig anliegen?

    Razr-i Intel Inside via Tapatalk4
     
  5. willepille

    willepille Neues Mitglied

    Registriert seit:
    4. Sep. 2013
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo teleoase,

    zweites Akku (neu) ausprobiert, gleicher Fehler.
    Akku entfernt und wieder eingebaut, nichts.
    Kontakte geprüft, liegen alle an.
    Ich weiß nicht mehr weiter.
    Dank im Voraus an alle anderen die mir helfen wollen.
     
  6. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.883
    Zustimmungen:
    132
    Schaut aber dann verdächtig nach einem Hardware Problem aus :cool:
     
  7. Hallo, hab das gleiche Problem und bin am verzweifeln.
    Hast du damals noch eine Lösung gefunden?
    Gruß marwan
     
Die Seite wird geladen...