Sonstige Nokia 6300 Startet nicht mehr vollständig

Dieses Thema im Forum "Nokia Forum" wurde erstellt von Zimmemann, 6. Jan. 2012.

  1. Zimmemann

    Zimmemann Neues Mitglied

    Registriert seit:
    14. Mai 2009
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo Leute,

    Ich habe meine nokia 6300 über PC Suite nach der Datensicherung ein empfolenes Softwareupdate ausgeführt.
    Danach war das Handy mit Vodafone Software (vorher nicht).... und funktionierte. nach der Rücksicherung mit o.g. Programm gab es mit dem Kalender ein Problem. Das Handy hängte sich 2 mal weg. Jetzt komme ich zur Pinneingabe dan sehe ich die Hände ... und keinerlei Menues mehr. PC Suite erkennt das Handy auch nicht mehr ... auch der Nokia Updater erkennt das Handy noch als 6300 und danach bricht er ab.

    Was kann ich tun um das Teil nochmal zu beleben?:confused:
     
  2. tomauswustrow

    tomauswustrow VIP Mitglied

    Registriert seit:
    18. Sep. 2007
    Beiträge:
    6.329
    Zustimmungen:
    216
    versuch mal einen Hardreset. Damit fængt man immer an... alle Daten sind weg und das Handy startet im Werkszustand.
     
  3. Zimmemann

    Zimmemann Neues Mitglied

    Registriert seit:
    14. Mai 2009
    Beiträge:
    18
    Zustimmungen:
    0
    Wie macht man das? Akku raus habe ich als erstes versucht.:confused:
     
  4. DDK-Player

    DDK-Player VIP Mitglied

    Registriert seit:
    20. März 2009
    Beiträge:
    1.096
    Zustimmungen:
    0
    ein hardrestet gibt es bei s40 Geräten nicht.
    Guck mal in den Anleitungen nach dem Sfi Flasher und versuch ein Deadflash
    über USB

    MfG
     
  5. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
  6. Zimmemann

    Zimmemann Neues Mitglied

    Registriert seit:
    14. Mai 2009
    Beiträge:
    18
    Zustimmungen:
    0
    Für die Registrierung ist eine
    Hardware ID: notwendig ?? wo bekomme ich diese her?
     
  7. tomauswustrow

    tomauswustrow VIP Mitglied

    Registriert seit:
    18. Sep. 2007
    Beiträge:
    6.329
    Zustimmungen:
    216
    *#7780# sollte doch beim 6300 funktionieren oder ?
     
  8. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Steht doch ganz dick in schwarz dabei ! ;)

    Tom des is der Code für den Softreset/Werkseinstellungen !;)
    Der Hardreset hat *#7370# ob er funktioniert bei S40 kann ich nicht testen hab keins !

    mfg
     
  9. DDK-Player

    DDK-Player VIP Mitglied

    Registriert seit:
    20. März 2009
    Beiträge:
    1.096
    Zustimmungen:
    0
    habe es gerade getestet. Der Code funktioniert bei s40 Geräten nicht.
    Aber wenn er nicht ins Handy rein kommt wird ihn der Code so wieso
    nichts nutzen.

    MfG
     
  10. Zimmemann

    Zimmemann Neues Mitglied

    Registriert seit:
    14. Mai 2009
    Beiträge:
    18
    Zustimmungen:
    0
    Ich habe mich vieleicht unklar ausgedrückt.
    Ich kann mit dem Handy auch noch anrufen. Auf dem Display sind die Balken für Epfang, der Akku und die Uhrzeit zu sehen..... ansonsten nichts. Ich vermute einen Speicherfehler. *#7780# hat auch nichts gebracht.
     
  11. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.555
    Zustimmungen:
    393
    Display vielleicht defekt?

    LG
     
Die Seite wird geladen...