5530 Nokia 5530 XpressMusic Telefonstart fehlgeschlagen

Dieses Thema im Forum "Nokia Forum" wurde erstellt von eray008, 23. März 2012.

  1. eray008

    eray008 Neues Mitglied

    Registriert seit:
    23. März 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Nokia 5530 XpressMusic ist abgestürzt und als ich es wieder angeschaltet hab kam die Fehlermeldung " Telefonstart fehlgeschlagen. Kontaktieren sie ihren Händler ".
    Ich habe davor nichts gemacht, nicht geflasht oder sonst was.
    Alles kam so plötzlich, vorher lief das Handy noch perfekt..
    ich bin ratlos und traurig..
    bitte helft mir !! :(


    danke im voraus :)
     
  2. DDK-Player

    DDK-Player VIP Mitglied

    Registriert seit:
    20. März 2009
    Beiträge:
    1.096
    Zustimmungen:
    0
    Hallo,

    ja genau das selbe Problem habe ich mit dem 5530 auch. Habe es schon mit einem Dead Flash versuch (SFI Flasher)
    Aber leider besteht das Problem noch.

    MfG
     
  3. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.555
    Zustimmungen:
    393
    Der Affengriff hilft in der Regel.

    LG
     
  4. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Moin,

    SD-Karte vor dem anschalten mal entfernen.

    mfg
     
  5. eray008

    eray008 Neues Mitglied

    Registriert seit:
    23. März 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Mit dem SFI Flasher hab ich das auch versucht aber hat auch nicht geklappt :/
    Affengriff ( grüne taste, rote taste, kamera taste ) nützt auch nichts :/
    und ohne speicherkarte gehts auch nicht :/
     
  6. DDK-Player

    DDK-Player VIP Mitglied

    Registriert seit:
    20. März 2009
    Beiträge:
    1.096
    Zustimmungen:
    0
    Ja das habe ich auch alles schon probiert. Kam auch von jetzt auf gleich. Vielleicht ist das die IMEI genullt wie man
    das bei den alten Samsung Geräten kennt wenn man den Simlock via *#xxxxx' entfernt.

    MfG
     
  7. eray008

    eray008 Neues Mitglied

    Registriert seit:
    23. März 2012
    Beiträge:
    3
    Zustimmungen:
    0
    irgendwie muss das doch gehen -.-
     
  8. stef5659

    stef5659 Neues Mitglied

    Registriert seit:
    9. Apr. 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Ich habe genau das selbe Problem
    Affengriff - kein Erfolg
    Sim-Karte raus, MemoryCard raus, Akku über Nacht raus ----> Alles kein Erfolg

    das Handy wurde nicht geflasht
     
Die Seite wird geladen...