News von news4mobiles.de ab sofort auch hier im Forum

Dieses Thema im Forum "Aktuelles zum Forum" wurde erstellt von logofreax, 17. Sep. 2011.

  1. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Es wurde von euch gewünscht und hier nun die Umsetzung.

    Ab sofort werden alle Artikel aus unserem news4mobiles.de Blog alle 30 Minuten "abgeholt" und als neue Themen in der neuen Kategorie "Schlagzeilen" eingefügt.

    Hier könnt ihr nach herzenslust diskutieren und kommentieren.

    Link: Schlagzeilen

    Sollte es Probleme geben dann bitte kurz melden.
     
  2. AudiQ7

    AudiQ7 VIP Mitglied

    Registriert seit:
    24. Jan. 2007
    Beiträge:
    2.614
    Zustimmungen:
    10
    Schön so gefällt es mir. :danke:
     
  3. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.883
    Zustimmungen:
    132
    Super Sache Logo ;)

    mfg
     
  4. Protector

    Protector VIP Mitglied

    Registriert seit:
    7. Apr. 2007
    Beiträge:
    14.693
    Zustimmungen:
    40
    Interessant, da wird ja nur der RSS Feed direkt ins Forum gepostet. Womit wir wieder beim altbekannten Problem sind :) Aber: Das löst ihr auch noch :)

    Dennoch: Super Sache logo.
     
  5. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Das wird auch hier so bleiben. Eine komplette 1:1 Kopie will ich hier nicht haben. Zum einen würden Fotos, Galerien, Videos usw. fehlen und zweitens soll auch der Blog direkt davon profitieren.
     
  6. Protector

    Protector VIP Mitglied

    Registriert seit:
    7. Apr. 2007
    Beiträge:
    14.693
    Zustimmungen:
    40
    Dann hat sich mein Thread ja im Blogforum erledigt :( Kostet zwar haufen Traffic unterwegs, aber was solls...
     
  7. uniqe

    uniqe VIP Mitglied

    Registriert seit:
    2. Sep. 2009
    Beiträge:
    2.100
    Zustimmungen:
    10
    Super find ich klasse

    Sent from my GT-I9100 using Tapatalk
     
  8. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.573
    Zustimmungen:
    396
    Irgendwie sind die neuen News nicht drin?

    Ist da ein Fehler?

    LG
     
  9. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.883
    Zustimmungen:
    132
    Welche meinst denn das C03 Gold ??

    Werden alle 30 Minuten aktualisiert !

    mfg
     
  10. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.573
    Zustimmungen:
    396
    Ich seh dadrin nur des von heute Mittag mit Mango.

    LG
     
  11. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.883
    Zustimmungen:
    132
    Hei,

    du solltest mal deinen Pc checken :rolleyes:

    News.jpg

    Ich seh alle News

    mfg
     
  12. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.573
    Zustimmungen:
    396
    Nö, da fehlt des zum SGS III und zum C3-01.1.

    Des was im Blog schon ist. :p

    LG
     
  13. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.883
    Zustimmungen:
    132
    Hei,

    dann schreib ned du siehst nur das
    hab ja gefragt ob du das mit dem C3 Gold meinst !!

    Kommt drauf an wann das online gestellt wurde oder ?

    mfg
     
  14. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.573
    Zustimmungen:
    396
    Hab dich falsch verstanden.

    Die News von C3-01 und SGS III sind schon länger online.

    Deswegen die frage ob da was schief läuft.

    LG
     
  15. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.883
    Zustimmungen:
    132
    Ah jetzt ja kann ja mal passieren ;)

    Hat eventuell noch nen Bug

    mfg
     
  16. ragalthar

    ragalthar VIP Mitglied

    Registriert seit:
    26. Juni 2007
    Beiträge:
    4.042
    Zustimmungen:
    105
    Also ich sehe auch nur die Threads, die bis kurz nach 13:00 Uhr erstellt worden sind (siehe Screenshot).

    screenshot.jpg <- Klick mich für volle Größe.

    Danach kamen aber noch ...
    • Samsung Galaxy S III: Smartphone-Bolide mit Highend-Ausstattung?
    • Nokia C3-01 jetzt auch ganz edel in Gold
    • Neuigkeiten zum iPhone 5 und iPad 3 – Release des iPhone 5 Anfang Oktober immer wahrscheinlicher [Update 12]
    Also ist wohl noch'n Bug drin ...
     
  17. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Keine Ahnung warum er jetzt die neuen noch nicht abgeholt hat, aber wir bleiben am Ball...
     
  18. Protector

    Protector VIP Mitglied

    Registriert seit:
    7. Apr. 2007
    Beiträge:
    14.693
    Zustimmungen:
    40
    Eigentlich kann da kein Bug drin sein, denn die News werden via RSS abgerufen. Es sei denn, der RSS Sammler im Forum arbeitet nicht korrekt.
     
  19. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Und genau das scheint der Fall zu sein. Zumindest ist dieser Bug bekannt. Also werde ich jetzt manuell das Abholen auslösen wenn es was neues im Blog gibt.

    Da ich halt nicht immer sofort online kommen kann (denn dafür muss ich am PC sitzen) kann es zu Verzögerungen kommen.

    Am besten schaut ihr öfter mal im Blog vorbei ;)
     
  20. kos

    kos VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    5.732
    Zustimmungen:
    19
    Freut mich das meine Anregung umgesetzt wurde! ;)
     
Die Seite wird geladen...