Neuer Server

Dieses Thema im Forum "Aktuelles zum Forum" wurde erstellt von Spenser, 18. Sep. 2010.

  1. Spenser

    Spenser <b>leftover</b>

    Registriert seit:
    18. Nov. 2008
    Beiträge:
    2.233
    Zustimmungen:
    93
    So, da wir ja jetzt - ein paar Stunden früher als geplant - endlich auf dem neuen Server sind fragen wir uns natürlich, ob Ihr was merkt.

    Läuft alles wie geplant? Wie ist das Geschwindigkeitsgefühl? Fehlt Euch irgendwas?

    Achtung: dass noch ein paar Downloads fehlen ist bekannt, der Abgleich von etlichen GB an Daten dauert halt etwas.
     
    15 Person(en) gefällt das.
  2. Crazyschranz

    Crazyschranz VIP Mitglied

    Registriert seit:
    17. Okt. 2009
    Beiträge:
    2.651
    Zustimmungen:
    9
    Kann mich auch täuschen aber ein wenig schneller kommt mir das Forum nun schon vor! Fehler und Probleme konnt ich bisher keine feststellen.
     
  3. styx1

    styx1 VIP Mitglied

    Registriert seit:
    23. Jan. 2009
    Beiträge:
    152
    Zustimmungen:
    0
    Ist auf jeden Fall schneller. Super Arbeit, danke.
     
  4. pimping_SE

    pimping_SE VIP Mitglied

    Registriert seit:
    27. Juli 2009
    Beiträge:
    3.193
    Zustimmungen:
    12
    Jap, kann ich auch bestätigen. Die Seiten werden viel schneller geladen, da kommt mein PC gar nicht mehr hinterher. :D
    Hoffentlich scheitert es nicht wegen den lfd. Kosten... Aber, super Arbeit! ;)
     
  5. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
    Läuft aufjedenfall schneller, danke.
     
  6. Protector

    Protector VIP Mitglied

    Registriert seit:
    7. Apr. 2007
    Beiträge:
    14.693
    Zustimmungen:
    40
    Ja, kann ich auch bestätigen, läuft auf jedenfall gefühlt 1-2sek schneller :D
     
  7. csmulo

    csmulo VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    4.421
    Zustimmungen:
    41
    dto.
    Super Leistung von dir!
     
    #7 csmulo, 18. Sep. 2010
    Zuletzt bearbeitet: 18. Sep. 2010
  8. Knuddlbär

    Knuddlbär Neues Mitglied

    Registriert seit:
    4. Juni 2009
    Beiträge:
    31
    Zustimmungen:
    0
    sorry

    aber wenn ich versuche die Flash version von sgh j700 herunter zu laden, geht nix, versuche ich es nochmal, dann kommt die Meldung das man schon 5 Dateien (Limit erreicht) heruntergeladen hat, das stimmt nicht, da die Download Flash Version J700XAHA6 sich nicht herunterladen lässt, Server 404 Forbidden
     
  9. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Noch haben wir ein kleines Problem mit unserer Downloadbase und hoffen, dieses noch im Laufe des Abends beheben zu können.
     
  10. Spenser

    Spenser <b>leftover</b>

    Registriert seit:
    18. Nov. 2008
    Beiträge:
    2.233
    Zustimmungen:
    93
    403.

    Aber egal, das sollte jetzt ausgeräumt sein. Bitte nochmal probieren, alle Downloads sollten wieder komplett funktionieren.
     
  11. Meiner Einer

    Meiner Einer Vertrauensmitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    5.795
    Zustimmungen:
    15
    Läuft schneller und flüssiger als vorher. Denn ich hatte vorher da ja teilweise ganz massiv Probleme mit den Ladezeiten.
     
  12. German737

    German737 VIP Mitglied

    Registriert seit:
    3. Apr. 2008
    Beiträge:
    1.916
    Zustimmungen:
    1
    Ich bin zufrieden.. :)
     
  13. R.M.S.

    R.M.S. VIP Mitglied

    Registriert seit:
    1. Okt. 2008
    Beiträge:
    302
    Zustimmungen:
    0
    Ich surf zwar nur mit UMTS aber die paar PS mehr unter der Haube merke ich recht deutlich.
     
  14. Samus Aran

    Samus Aran VIP Mitglied

    Registriert seit:
    20. Aug. 2007
    Beiträge:
    4.458
    Zustimmungen:
    1
    Ich merk mit meinem Internet gar nichts. :fresse
    Ich find aber gut, dass der Umzug so schnell vonstatten ging ;)
     
  15. Spenser

    Spenser <b>leftover</b>

    Registriert seit:
    18. Nov. 2008
    Beiträge:
    2.233
    Zustimmungen:
    93
    Schaut mal bitte ob jetzt alle Downloads gehen. Bin nur per UMTS online, da macht das keinen Sinn...
     
  16. rikku86

    rikku86 Guest

    DIe Moto Flashes gehen nicht zum Downloaden
     
  17. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Es geht alles nicht, was bei uns auf dem FTP liegt.

    Habe eben zig Dateien probiert. Was direkt angehängt ist oder extern liegt funktioniert.
     
  18. Protector

    Protector VIP Mitglied

    Registriert seit:
    7. Apr. 2007
    Beiträge:
    14.693
    Zustimmungen:
    40
    Ja, scheint ein minimales Rechteproblem zu sein :D Dürfte sich schnell behoben sein, wenn Spenser wieder am Server is ;)
     
  19. Spenser

    Spenser <b>leftover</b>

    Registriert seit:
    18. Nov. 2008
    Beiträge:
    2.233
    Zustimmungen:
    93
    Mist, ich guck mir das gleich mal an.
     
  20. Spenser

    Spenser <b>leftover</b>

    Registriert seit:
    18. Nov. 2008
    Beiträge:
    2.233
    Zustimmungen:
    93
    Sorry, hatte nen Parameter vergessen. Geht jetzt. Bitte alle nochmal testen.
     
Die Seite wird geladen...