Sonstige neuer PC stürzt mit Bluescreen ab

Dieses Thema im Forum "Hardware" wurde erstellt von wobinich, 19. Aug. 2007.

  1. wobinich

    wobinich Neues Mitglied

    Registriert seit:
    21. Jan. 2007
    Beiträge:
    190
    Zustimmungen:
    10
    habe mir vor ca. 1-2 Wochen ein neuen pc gekauft mit folgender Hardware:
    Intel Core 2 Duo E6850 Sockel
    ASUS P5N32-E SLI
    Corsair XMS2 DIMM Kit 2048MB
    Point of View GeForce 8800 GTS
    SATA II Seagate Barracuda 320GB
    Das passt ja alles.
    Jetzt zu meinen Problem: Habe mir den PC mit Windows XP Prof. aufgesetzt und auch paar spiele das geht ja auch noch alles. aber wenn ich jetzt z.b bisschen stalker spiele kommt es vor das dich der pc aufhängt oder einen Bluescreen zeig und neustartet.
    was kann ich jetzt machen bin ratlos bitte um Hilfe.
    mfg Alex

    p.s pls schreit nicht so antworten wie sind es illegale kopien oder sowas in der art. (Betriebssystem und spiel sind beides originale)
     
    #1 wobinich, 19. Aug. 2007
    Zuletzt bearbeitet: 19. Aug. 2007
  2. life161

    life161 VIP Mitglied

    Registriert seit:
    7. Okt. 2006
    Beiträge:
    722
    Zustimmungen:
    0
    Gehäuse zu Klein? Das liegt wohl daran das die ??? zu Heiß wird und sich der PC wohl auf hängt
     
  3. wobinich

    wobinich Neues Mitglied

    Registriert seit:
    21. Jan. 2007
    Beiträge:
    190
    Zustimmungen:
    10
  4. spanky2200

    spanky2200 VIP Mitglied

    Registriert seit:
    4. Feb. 2007
    Beiträge:
    507
    Zustimmungen:
    7
    Was hast du denn für ein Netzteil?
     
  5. D a r K

    D a r K VIP Mitglied

    Registriert seit:
    30. Sep. 2006
    Beiträge:
    5.208
    Zustimmungen:
    33
    So, habe mal den Thread-Titel etwas angepasst.

    ähm zu deinem Problem.

    Was sagen denn die Temperaturen?
    besonders Graka und CPU sobald du spielst?
    aktuellste Graka Treiber installiert? (also bitte nicht die von der CD :D)
     
  6. m1tch

    m1tch VIP Mitglied

    Registriert seit:
    8. Sep. 2006
    Beiträge:
    1.567
    Zustimmungen:
    43
    Welche Fehlermeldung wird denn beim Bluescreen angezeigt? Damit könnte man dann weiter arbeiten.

    Cu
     
  7. life161

    life161 VIP Mitglied

    Registriert seit:
    7. Okt. 2006
    Beiträge:
    722
    Zustimmungen:
    0
    Hey dieses Gehäuse hab ich auch nur glaube von eine andere marke und in Grau ! Und meiner war 20 €? Warum isen der so Teuer ? sry weegen OT
     
  8. spanky2200

    spanky2200 VIP Mitglied

    Registriert seit:
    4. Feb. 2007
    Beiträge:
    507
    Zustimmungen:
    7
    Darauf würde ich mich auch konzentrieren - Bluescreens kommen überwiegend wegen eines Treiberproblems und/oder Defekten DLLs und so weiter
    und guck ma ob im Hardware-Manager ein Fehler angezeigt wird...
     
  9. D a r K

    D a r K VIP Mitglied

    Registriert seit:
    30. Sep. 2006
    Beiträge:
    5.208
    Zustimmungen:
    33
    @life161:

    weil das dass original Chieftec Gehäuse ist..... :rolleyes: ;)

    @wobinich:

    wie Angelripper schon sagte: Die Fehlermeldung im Bluescreen wäre noch von Vorteil zu wissen
     
  10. wobinich

    wobinich Neues Mitglied

    Registriert seit:
    21. Jan. 2007
    Beiträge:
    190
    Zustimmungen:
    10
    ein Be quiet 470Watt kA welches genau müsste ich nachschauen
    Fehler Meldung muss ich schauen.
     
  11. D a r K

    D a r K VIP Mitglied

    Registriert seit:
    30. Sep. 2006
    Beiträge:
    5.208
    Zustimmungen:
    33
    ...bitte die Meldung vom Bluescreen abtippseln... :o
     
  12. spanky2200

    spanky2200 VIP Mitglied

    Registriert seit:
    4. Feb. 2007
    Beiträge:
    507
    Zustimmungen:
    7
    Was sein könnte, wäre dass das Mainboard samt Grafikkarte nicht richtig arbeitet, am besten mal versuchen ein Clean-Install von deinem Nvidia Grafiktreiber machen. d.H - Treiber über systemsteuerung vollständig deinstallieren und den aktuellsten vollständig mit installieren.
    Ein Versuch isses doch wert
     
  13. csmulo

    csmulo VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    4.421
    Zustimmungen:
    41
    wenn du die genaue Fehlermeldung bei Google reinklapperst solltest du schonmal erfahren wer dort streikt, oder mal hier posten.
    Gibt unzählige Seiten die sich mit Bluescreens befassen.
    Everest oder wie früher AIDA geben Auskunft wegen Temperatur.
    Rechner selber zusammengeschraubt oder schrauben lassen?

    http://www.faq4pcs.de/forum/

    Hier könnte dir auch geholfen werden. @Admins bitte löschen wenn nicht erwünscht.

    cu
    csmulo
     
    #13 csmulo, 19. Aug. 2007
    Zuletzt bearbeitet: 19. Aug. 2007
  14. wobinich

    wobinich Neues Mitglied

    Registriert seit:
    21. Jan. 2007
    Beiträge:
    190
    Zustimmungen:
    10
    PC selber zusammen geschraubt verwende für die Temperatur Speedfan
    hier ein Screenshot ist ohne zocken.

    @csmulo der link geht nicht

    Temp3 ist zu ignorieren kA wo das sein soll^^
     

    Anhänge:

    • temp.JPG
      temp.JPG
      Dateigröße:
      76,7 KB
      Aufrufe:
      39
  15. stefi

    stefi VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    434
    Zustimmungen:
    20
    Hallo@wobinich, hatte selber ein ASUS P5N32-E SLI Board. Hatte ab und zu Bluescreens, habe dann ein Bios Abdate gemacht, da Asus Problemme mit den intel Core 2 Duo hat. Microcode ubdate. Versuch mal ein Bios Abdate zu machen. Das geht bei Asus sogar unter Windows.
    Gruss:@stef
     
  16. wobinich

    wobinich Neues Mitglied

    Registriert seit:
    21. Jan. 2007
    Beiträge:
    190
    Zustimmungen:
    10
    @stefi: kannst du mir vielleicht den link sagen habe mich auf der Asus Seite umgeschaut und bin mir nicht sicher welches es genau ist
     
  17. thomas700

    thomas700 VIP Mitglied

    Registriert seit:
    26. Aug. 2006
    Beiträge:
    2.510
    Zustimmungen:
    11
    Wenn du wirklich Hilfe willst, dann poste bitte endlich einmal die Fehlermeldung des Bluescreens. Alles andere ist nur wüstes unproduktives Herumgerate.
     
  18. stefi

    stefi VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    434
    Zustimmungen:
    20
  19. Stussi

    Stussi VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    1.130
    Zustimmungen:
    4
    Die +3,3V vom Netzteil sehen was schwach aus, kann auch daher kommen....
    Aber sowas ist bei bequiet normal ^^ ;)
    Ansonsten vll zu scharfe Ram Timings, geb denen evtl mal ein bisschen mehr Spannung... hilft in vielen Fällen....
     
  20. wobinich

    wobinich Neues Mitglied

    Registriert seit:
    21. Jan. 2007
    Beiträge:
    190
    Zustimmungen:
    10
    der Bluescreen ist leider zu schnel weg gibt es eine möglichkeit wie ich den im nachhinein nach schauen kann?
    habe die neusten Treiber installier und auch auch Windows neu installiert ist immer noch da muss was mit der Hardware zutuhen(kA ob es so richtig geschrieben ist) haben. könnte es vielleicht seihen das die ram hin sind?
    gibt es eine Möglichkeit die Hardware zu testen??
     
Die Seite wird geladen...