Sonstige Nach dem Flashen kein Mobile TV mehr.

Dieses Thema im Forum "Motorola Forum" wurde erstellt von Dennnde, 12. Sep. 2006.

  1. Dennnde

    Dennnde VIP Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    578
    Zustimmungen:
    2
    Ich habe ein V975 branding-free geflasht. Jetzt läuft das Mobile TV nicht mehr.
    Ich weiß zwar noch, dass sich dies eig. mit der Datei: WebSession regeln lässt,
    aber nachdem ich die Datei auf das Handy kopiert habe, kommt zwar jetzt schon die Animation,
    dass der Browser läd, aber danach steht da diese Meldung:Kein Netz verfügbar.
    Muss man eventuell noch etwas umstellen o.ä.??
    Ich habe das Handy von Vodafone R26_U_83.38.49.01P zu Brandingfree R26_U_83.39.23I geflasht.

    Danke im Voraus!!
     
  2. stefi

    stefi VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    434
    Zustimmungen:
    20
  3. Dennnde

    Dennnde VIP Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    578
    Zustimmungen:
    2
    Dankeschön!! Ich werde es gleich mal ausprobieren.
     
    #3 Dennnde, 12. Sep. 2006
    Zuletzt bearbeitet: 12. Sep. 2006
  4. Dennnde

    Dennnde VIP Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    578
    Zustimmungen:
    2
    Ich habe leider festgestellen müssen, dass das Handy immer noch ins V-Live Portal kommt.
    Dies mal kommt aber die Meldung: Browser Setup ist unvollständig.
    Ich habe gesehen, das z.B: in dem Setup keine Startseite angegeben ist.
     
  5. phone-company

    phone-company VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    3.743
    Zustimmungen:
    16
    Einfach den Gerätenamen wieder auf V980 ändern.....dann geht es wieder (auch mobile TV)
     
  6. Dennnde

    Dennnde VIP Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    578
    Zustimmungen:
    2
    Aber das Handy ist ja schon ursprünglich ein V975.
     
  7. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.379
    Zustimmungen:
    12
    1. irgendwie scheint die VF-Version nicht ganz korrekt zu sein (da fehlt was zw. 83 und 38) ;)
    2. woher stammt denn das FlashFile ? R26_U_83.39.23I
     
  8. stefi

    stefi VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    434
    Zustimmungen:
    20
  9. Dennnde

    Dennnde VIP Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    578
    Zustimmungen:
    2
    Ich habe diesen Flash hier aus dem Forum.(Siehe Hier)
    Da steht ja, dass dieses Flashfile für Modelle der 38.38. der darüber liegenen Firmware-Versionen geeignet ist.
     
  10. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.379
    Zustimmungen:
    12
    Richtig ... da steht ....
     
  11. stefi

    stefi VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    434
    Zustimmungen:
    20
    Hallo@Dennnde, hast du im Wap_Menue unter Wap_Profile auch auf Vodafone_Live gestellt und bestätigt (Gespeichert) ?

    gruss stefi
     
  12. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.379
    Zustimmungen:
    12
    @stefi
    Gibt's da was neues zur R26_U_83.38.38.04.01P ?
     
  13. stefi

    stefi VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    434
    Zustimmungen:
    20
    Hallo@BlackyP zur : R26_U_83.38.38.04.01P gibts nichts neues .

    habe aber im Arabic_Forum eine andere Version gezogen ,hab sie auf der Platte irgendwo..... werd sie mal suche . soll auch brandingfree sein. habe sie noch nicht geteste. wenn ich sie finde poste ich sie mal.

    gruss stefi
     
  14. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.379
    Zustimmungen:
    12
    No ..., ich meinte, ob es Unterschiede von
    zu
    gibt ;)
     
  15. stefi

    stefi VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    434
    Zustimmungen:
    20
    OOOPS,Habe es in den Falschen Hals bekommen.
    ja es gibt unterschiede,ich meine das die:R26_U_83.39.23I etwas schneller läuft, und die Pictures auch schärfer rüberkommen. auch ist der Empfang bei mir jetzt Besser.
     
  16. Dennnde

    Dennnde VIP Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    578
    Zustimmungen:
    2
    @Stefi
    Hattest du, nachdem du das Flashfile drauf gezogen hast, auch ca. 20 Mb internen Speicher?
     
  17. phone-company

    phone-company VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    3.743
    Zustimmungen:
    16
    es gibt zwei verschiedene chipsätze für die geräte soviel ich weiss. Du hast wohl den neueren druff der hat mehr speicher frei (nur war das vorher nicht sichtbar :)
     
  18. Dennnde

    Dennnde VIP Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    578
    Zustimmungen:
    2
    achso, dankeschön.
    Aber besser gesagt ein Kumpel von mir hat den neueren druff drauf.:)
     
Die Seite wird geladen...