Sonstige Motorola L6 mit TomTom Go 710 per Bluetooth

Dieses Thema im Forum "Motorola Forum" wurde erstellt von apfelkoenig, 2. Dez. 2006.

  1. apfelkoenig

    apfelkoenig Neues Mitglied

    Registriert seit:
    2. Dez. 2006
    Beiträge:
    4
    Zustimmungen:
    0
    Hi Leute,

    bin neu hier und habe auch direkt mal eine Frage. Und zwar: das Motorola L6 kann man anscheinend irgendwie "nur" 60 Sekunden auf sichtbar stellen, damit der TomTom 710 das Handy finden kann, da der TomTom dann als Freisprecheinrichtung agieren soll. Und nun zum eigentlichen Problem: mal funktioniert die Bluetooth-Verbindung und mal nicht. In letzter Zeit hat die nicht funktioniert. Gibt es irgendwelche Möglichkeiten das Motorola dauerhaft auf "sichtbar" zu stellen?

    Denn wenn ich das ganze mit einem Nokia probiere, dann funktioniert das super. Muss also am Handy liegen denke ich mal.

    Vielen Dank im Voraus!
     
  2. smypls

    smypls VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    833
    Zustimmungen:
    9
    Nein, das kann man nicht auf dauerhaft sichtbar umstellen. Ist bei Motorola leider so.

    Bleibt nur, es weiter zu versuchen oder das Handy zu reklamieren. Klappt die Bluetooth-Verbindung des Handys denn mit anderen Geräten?
     
  3. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Also wenn die Verbindung 1x funktioniert hat und das Navi erfolgreich gepairt wurde muss man es nicht immer wieder suchen lassen.

    In den Bluetootheinstellungen im Handy sollte das Gerät zu finden sein, den dort werden alle Geräte eingetragen die schon mal mit dem Motorola gepairt wurden.

    Für die nächste Verbindung muss dann am Handy nur noch Bluetooth eingeschaltet werden und das Navi sollte automatisch das Handy finden.

    Habe zwar jetzt nicht selber ein Navi aber eine Bluetooth Freisprechanlage und da klappt es mit allen Motorolas bisher völlig problemlos mit dem wiederverbinden.

    cu
    logofreax
     
  4. apfelkoenig

    apfelkoenig Neues Mitglied

    Registriert seit:
    2. Dez. 2006
    Beiträge:
    4
    Zustimmungen:
    0
    Es hat mal eine Zeit lang super funktioniert. Aber seit geraumer Zeit geht das mit dem Wiederverbinden irgendwie nicht mehr. Das Handy scheint die Verbindung abzublocken. Denn es erscheint die Abfrage, ob man zulassen will, allerdings nur für einen Bruchteil einer Sekunde. Und das ist eindeutig zu kurz, um mal auf "OK" zu drücken beim Handy. Evtl Softwareproblem bei dem L6?
     
  5. thomas700

    thomas700 VIP Mitglied

    Registriert seit:
    26. Aug. 2006
    Beiträge:
    2.510
    Zustimmungen:
    11
    Ob das Navi gespeichert ist, kann man unter "Bluetooth >Setup > Letzte Verbindungen" sehen. Das Navi auswählen und unter Bearbeiten dann löschen. Dann mit dem Navi neu verbinden. Vielleicht hat ja auch ein TomTom Update den Fehler produziert.
     
  6. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    also abblocken kann ein Handy die Verbindung nicht.

    Lösche doch mal das vorhandene Gerät aus dem Bluetoothmenü und paire es noch mal ganz von vorne.

    cu
    logofreax
     
  7. apfelkoenig

    apfelkoenig Neues Mitglied

    Registriert seit:
    2. Dez. 2006
    Beiträge:
    4
    Zustimmungen:
    0
    Ich habe das nochmal komplett neu gepairt. Dann ging es auch erst super. Aber als ich dann das TomTom aus- und wieder eingeschaltet habe, hat das TomTom wieder nach dem Handy gesucht. Nachdem die Handysuche vom TomTom abgeschlossen war, konnte ich ganz normal über die Freisprechfunktion das Handy über TomTom ansprechen. Aber vorher musste ich das Handy wieder auf sichtbar stellen. Das TomTom hat die Version 6.51. Das Motorola sollte auch die neueste Softwareversion drauf haben, denn dieses haben wir erst vor 3 Wochen bei Aldi Nord gekauft.

    Ich bin am Verzweifeln. Bitte helft mir.
     
    #7 apfelkoenig, 2. Dez. 2006
    Zuletzt bearbeitet: 2. Dez. 2006
  8. kos

    kos VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    5.732
    Zustimmungen:
    19
    Hat nicht unbeding was zu sagen... kann auch ne ältere Version drauf sein... Handy`s sind ja nicht unbedingt aktuell nur weíl du sie jetzt erst kaufst...
     
  9. apfelkoenig

    apfelkoenig Neues Mitglied

    Registriert seit:
    2. Dez. 2006
    Beiträge:
    4
    Zustimmungen:
    0
    Also Datenkabel kaufen und versuchen das Handy upzudaten? Wo steht überhaupt auf der Motorola-Seite welche Version für das L6 die derzeit neueste ist?
     
  10. ice

    ice Neues Mitglied

    Registriert seit:
    28. Sep. 2006
    Beiträge:
    83
    Zustimmungen:
    2
  11. kos

    kos VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    5.732
    Zustimmungen:
    19
Die Seite wird geladen...