Galaxy Ace Mit Wlan verbinden?

Dieses Thema im Forum "Weitere Samsung Smartphones" wurde erstellt von masanella, 15. Juni 2013.

  1. masanella

    masanella Neues Mitglied

    Registriert seit:
    9. März 2013
    Beiträge:
    39
    Zustimmungen:
    0
    hallo,
    ich wollte mein ACE 2,Android 4.1.2 (offizell runtergeladen) mit dem Alice Modem WLAN 1421 (Alice Wlan79) verbinden, was aber trotz richtigem Password mehrere mal nicht geklappt hat.
    Hat da jemand eine Idee was da eventuell noch eingestellt werden muß??

    Hermann
     
  2. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Hei,

    läßt sich das Gerät an anderen WLan Routern verbinden ??
    Normal liegt es meist an den Router Einstellungen wie Sichtbarkeit oder Freigabe für neue Geräte im Wlan Netz oder N oder 802.11g+b Verschlüsselung usw. check erst mal die Router Einstellungen !


    mfg
     
  3. masanella

    masanella Neues Mitglied

    Registriert seit:
    9. März 2013
    Beiträge:
    39
    Zustimmungen:
    0
    hallo,
    beim gleichen Modem bei meiner Freundin haut es auch nicht hin.Filter sind keine eingestellt.
    Der Netzwerkadapter ist "Broadcom 802.11n.
    Wie kann ich denn die Einstellungen für neue Geräte sehen?

    Hermann
     
  4. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Wäre es möglich das das ace den wlan n nicht unterstützt?
    Da musste mal in die. Beschreibung von dem Router schauen!

    Razr-i mit Intel Inside via Tapatalk4
     
  5. iSchneiderle

    iSchneiderle Neues Mitglied

    Registriert seit:
    14. Juni 2013
    Beiträge:
    99
    Zustimmungen:
    0
    Schau mal in der Konfiguration deines Routers nach, ob ein MAC-Filter aktiv ist. Falls ja, schalte ihn aus oder füge die MAC-Adresse deines Handys hinzu. Andere Idee: Manche Router bieten eine Option, nur den bereits bekannten Geräten Zugriff aufs WLAN zu gestatten und alle anderen neuen Geräte abzuweisen. Falls das der Fall ist: Haken rausnehmen und dann dein Smartphone mit dem WLAN verbinden.
     
Die Seite wird geladen...