Sonstige Mein V3 wird nicht mehr erkannt

Dieses Thema im Forum "Motorola Forum" wurde erstellt von Codemaster, 21. Feb. 2007.

  1. Codemaster

    Codemaster Neues Mitglied

    Registriert seit:
    4. Nov. 2006
    Beiträge:
    44
    Zustimmungen:
    0
    Habe folgendes Problem, und zwar mit der MPT wird mein handy erkannt (gelesen)

    Wenn ich jetzt das handy mit dem P2K Commander einlesen möchte kommt folgende fehlermeldung "CMD: Fehler beim Daten lesen - Laufwerk Fehlerhaft".

    Also ich kann mir nichts darunter vorstellen da ich rein garnicht gemacht habe, und es wird ja von der MPT gelesen. Woran kann es liegen und was kann ich tun damit es wieder funktioniert.

    Und noch etwas, hatte vorgestern mit P2K Commander en Ordner in Picture erstellt, so nun nach handy neustart ging ich ins menü von meinem handy und das Icon von Letzte Anrufe ist nicht mehr zu sehen gehe ich aber mit dem courso drauf dan ist es zu sehen woran liegt es und wieder wie kann ich es beheben. Danke im vorraus.
     
  2. Mæz

    Mæz Guest

  3. Codemaster

    Codemaster Neues Mitglied

    Registriert seit:
    4. Nov. 2006
    Beiträge:
    44
    Zustimmungen:
    0
    den unterschied kenn ich zwischen V3 und dem V3r. Aber steht ja auch in der Überschrift V3 habe ich.
     
  4. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.273
    Zustimmungen:
    440
    die grundlegendste Frage , lieber Maez ist - wofür braucht man MPT ??

    schmeiß runter - mach beiderseitigen Neustart (Handy / PC ) - dann funzt das !!

    cu
     
  5. Mæz

    Mæz Guest

    Dann schau mal, ob der P2K-Commander in den Optionen auf /c steht ;)
     
  6. Codemaster

    Codemaster Neues Mitglied

    Registriert seit:
    4. Nov. 2006
    Beiträge:
    44
    Zustimmungen:
    0
    Er steht auf A darauf habe ich ja schon geachtet bei dem P2K Tool wird das handy auch nicht erkannt. sowie wie es hier bei probleme beschrieben wurde RSD Lite im background laufen zu lassen wird dadurch auch nicht erkannt.
     
  7. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.273
    Zustimmungen:
    440
    manche behaupten zwar das Gegenteil, aber manchmal gibt es Schwierigkeiten wenn MPT und p2k gleichzeitig laufen sollen - wenn du MPT nicht brauchst (ich hab gar keins auf dem PC) lösche es vom Rechner und starte neu.

    cu
     
  8. DerInDerInderin

    DerInDerInderin Neues Mitglied

    Registriert seit:
    13. Okt. 2006
    Beiträge:
    233
    Zustimmungen:
    0
    Wenn Du MPT und ein ein P2K Programm am gleichen USB Port betreibst, gibts in der Regel Probleme, weil beide Progs ihre eigenen Treiber verwenden. Ein Neustart des Handys und/oder PCs sollte das Problem lösen.
     
  9. Mæz

    Mæz Guest

    Siehe den Post von kangoo. Schmeiß mal die MPT komplett vom Rechner..... besser is das ;). Ich benutze die auch nicht. Neustart machen (PC & Handy) und evtl. ne andere USB-Buchse nehmen (keinen Hub/Switch oder ne Verlängerung dazwischen)
     
  10. Codemaster

    Codemaster Neues Mitglied

    Registriert seit:
    4. Nov. 2006
    Beiträge:
    44
    Zustimmungen:
    0
    MPT habe ich gelöscht und wird immer noch nicht erkannt. Das problem ist ja das ich Bilder per P2K Commander auf mein handy geladen haben. naja und ich kann sie nicht löschen sondern nur noch mit dem P2K Commander. Weil die rechte oder so nicht vergeben wurden. Naja will sie mit dem P2K Commander löschen und sie mit MPT drauf machen sowie lieder damit ich sie auch im handy löschen kann. Muss auch meine tone.db mit P2K Tool reperieren weil ich beim löschen der lieder vergessen habe alles auf kein signal zu stellen.
     
  11. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.273
    Zustimmungen:
    440
    so n Kuddel-Muddel aber auch - des bissi was auf´s V3 drauf passt - kannst mit dem Commander oder MotoExplorer machen.

    Hast du denn jetzt mal alles neu gestartet ?? Wenn du nicht auf unsre Antworten reagierst , können wir´s lassen


    Aber - machsch wie denksch ^^

    cu
     
  12. Codemaster

    Codemaster Neues Mitglied

    Registriert seit:
    4. Nov. 2006
    Beiträge:
    44
    Zustimmungen:
    0
    Ich hab neu gestartet kein Angst reagiere auf eure anweißungen. Will ja schließlich das es funktioniert!!!. Ja das problem ist wenn ich etwas mit dem Commander hochlade auf das handy bekomme ich es im handy nicht gelöscht. Deshalb lade ich alles mit MPT hoch. Naja hatte vorher 6000 kb und paar gequetchte jetzt hab ich fast 9000kb von daher passt viel drauf, und wenn ich en mp3 file habe was vielleicht 5mb groß ist wandelt mein MPT es nachher auf meinem handy um und habe anstatt 5mb nur noch 800-900kb von daher passt viel drauf.

    Naja es wird weder vom P2K Commander erkannt noch vom P2K Tools und von SkinMan auch nicht habe alles so gemacht habe auch von hier die Treiber installiert und auch in einem anderen usb rein angeschlossen ohne verlängerung.
     
  13. joyshome

    joyshome VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    2.073
    Zustimmungen:
    70
    aber nicht dir vorderen usb plätze sondern die hinteren und dann dürfte es
    erkannt werden bzw dann schau mal beim gerätemanager ob das handy da
    aufgelistet ist.... und mit dem explorer kannst du es besser machen mit dateien bzw auch bilder usw... das du es im handy nicht löschen kannst ist mir ein rätsel
    aber naja vlt hast du es schreibgeschützt oder MPT macht die
    schreibgeschütz...
     
  14. DerInDerInderin

    DerInDerInderin Neues Mitglied

    Registriert seit:
    13. Okt. 2006
    Beiträge:
    233
    Zustimmungen:
    0
    Wenn Du mit P2K Commander die Bilder überträgst, kannst Du sie im Handy markieren und dann löschen - auf jeden Fall. Vor allem, wenn die Attribute auf "0000" gesetzt sind. (Taste F2 im Commander). Also dazu brauchste echt keine MPT.
     
  15. manchmalspieler

    manchmalspieler VIP Mitglied

    Registriert seit:
    28. Sep. 2006
    Beiträge:
    205
    Zustimmungen:
    1
    mp3 file von 5mb auf 900kb?? :eek: :confused:

    das muß ja dann klingen wie aus der gießkanne :cool:

    back2topic

    is denn im GM alles ok ohne irgendwelche gelben "!" ???

    mfg
     
  16. thomas700

    thomas700 VIP Mitglied

    Registriert seit:
    26. Aug. 2006
    Beiträge:
    2.474
    Zustimmungen:
    11
    Also, wenn du die MPT laufen hast, dann sollte in deinem Gerätermanager das linke Bild - wie in diesem Post - angezeigt werden.

    Nach einem Neustart des Rechners, starten eines der P2K Programme, dann mußt die die Einträge wie im rechten bild des Posts haben.

    Ist das so bei dir?
     
  17. Simon94

    Simon94 Guest

    Du hast die falschen Attribute mit P2kCommander geasetzt ;)
    Und wie aus der Gießkanne klingt es nicht wirklich :p
    Jedenfalls nicht, wenn ich eine Mp3 mitn Mp3ProCodec und 24kbit/s umwandle ...
    Ich weiß zwar nicht wie's mitn Headset aussieht aber mit den internen Lautspreche hört man kaum einen Unterschied ...

    Probier mal aus, wenn du einen USB-Port benutzt, wo noch kein Handytreiber installiert war(ist).
    Dann geh auf Treiber suchen und dannn C:\Programme\Motorola USB Driver oder so ... ka

    Aber was ich an P2kcommander ******* finde, dass es immer so ewig beim Übertragen dauert :o
     
  18. joyshome

    joyshome VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    2.073
    Zustimmungen:
    70
    es ist ja auch kein ubs 2.0 ;)
     
  19. Codemaster

    Codemaster Neues Mitglied

    Registriert seit:
    4. Nov. 2006
    Beiträge:
    44
    Zustimmungen:
    0
    Also klingeln tut es nicht aus der gießkanne. wirklich meine mp3's von 5mb ca werden umgewandelt in vielleicht 800-900kb und keine veränderung an der Quali wirklich und die bitrate bleibt auch bei 128kb. von daher bleibt das lied 1x1 nur es wird sau klein von daher passen viele lieder drauf.

    Also unter Modem ist das Motorola USB Modem installiert und betriebsbereit.

    Wenn ich lieder mit dem P2K Commander hochlade oder Bilder kann ich sie nur noch mit dem löschen ich kann danach auch keine mit der MPT hochladen und im handy kann ich sie auch nicht löschen. Deshalb wie gesagt lade ich generell alles mit der MPT hoch.

    Das handy wird erkannt das Mototola usb Modem aber mit dem P2k Commander zeigt er noch immer die gleiche fehler meldung an

    @Simon 94 ich hab es mal getestet. Habe meine mp3's mit mp3Pro umgewandelt und natürlich mit kleiner bitrate. Das lied wurde von der Qualli sehr schlecht auf meinem Handy.

    Danach habe ich das lied mit MPT hochgeladen und mir die kb angeschaut und hab danach es gelöscht und das normale lied ohne pro codec und mit der bitrate von 128kb hochgeladen und es war von der kb zahl auf dem handy genau gleich. Fazit ich kann das lied so ohne Probleme hochladen in guter Qualli und habe die gleiche kb größe als wenn ich es in pro umwandel bei schlechter qualli. Nun back to Topic weiß net mehr weiter!!!!

    Wenn ich P2K Commander starte zeigt mir im GM an USB Verbundgerät mit gelben ! zeichen und dort steht das gerät konnte nicht gestartet werden.
     
    #19 Codemaster, 21. Feb. 2007
    Zuletzt bearbeitet: 21. Feb. 2007
  20. Simon94

    Simon94 Guest

    Hmm, sehr komisch ...
    Probier mal die neue Version von P2kCommander!
    Und da wird die Bitrate geändert!
    Muss ja!
    In welches Format wird die Datei von MPT umgewandelt
    Und so schlecht ist die Quali nicht, jedenfalls nicht so schlecht wie die Quali von meinen Lautsprecher.
     
Die Seite wird geladen...