Sonstige M-Explorer verbindet nicht

Dieses Thema im Forum "Motorola Forum" wurde erstellt von poilpanne, 6. Nov. 2008.

  1. poilpanne

    poilpanne Neues Mitglied

    Registriert seit:
    29. Sep. 2008
    Beiträge:
    2
    Zustimmungen:
    0
    also ich habe das alles gemacht!!

    mein handy ist angeschlossen und ich starte den motorola explorer
    der zeigt aber an kein handy verbunden!
    dabei ist es verbunden!
    was hab ich Falsch gemacht ?!
    P.S. == ich habe ein Motorola L6
     
  2. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.432
    Zustimmungen:
    445
    Wichtige Updates für Windows

    Treiber installiert ?

    keine USB Hubs , Front-USB , Verlängerung verwenden , direkt am Mainboard anstöpseln , bei mehreren - alle mal durchprobieren

    RSD lite starten , Handy erkennen lassen , M-Explorer starten
     
  3. poilpanne

    poilpanne Neues Mitglied

    Registriert seit:
    29. Sep. 2008
    Beiträge:
    2
    Zustimmungen:
    0
    was ist rsd Lite ?!
    yaa hab ich andere Motorola handy nimmt mein PC an
    Treiber sind auch installiert
    da steht imma nur die hardware motorola usb modem wurde installiert ?!
    was bringt mir das motorola usb modem ?!
     
  4. kangoobiturbo

    kangoobiturbo VIP Mitglied

    Registriert seit:
    23. Aug. 2006
    Beiträge:
    9.432
    Zustimmungen:
    445
  5. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Das Motorola USB Modem ist ein Teil des Ganzen. Erst dieses baut die Verbindung vom PC zum Handy auf.

    cu
    logofreax
     
  6. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.379
    Zustimmungen:
    12
    Bei Problemen immer mal einen Screenshot vom Gerätemanager mit angeschlossenem Handy posten ;)
     
Die Seite wird geladen...