Kühlung Lüfter drehen auf einmal nicht mehr!

Dieses Thema im Forum "Hardware" wurde erstellt von handydealer, 30. Dez. 2009.

  1. handydealer

    handydealer VIP Mitglied

    Registriert seit:
    19. Aug. 2008
    Beiträge:
    1.160
    Zustimmungen:
    0
    Hallo,

    ich habe mir gestern ein Günstigen Office Rechner gekauft.


    Daten:

    Name:




    IBM Netvista Personal - 8305-VTG

    Cpu: Pentium 4 2,53 Ghz
    Ram: 512 Mb DDR1
    Mobo:IBM 8305VTG


    Nun habe ich Folgendes Problem.

    Ich Schalte den Pc an. Alles in Ordnung es lädt Windows Xp und auf einmal bleiben die Lüfter stehen. Sobald Betriebsystem hochgefahren ist. Starte ich Speedfan und drehe die Lüfter wo dort auf 0 sind auf 70-100% Manchmal gehen sie wieder aus und ich muss sie kurz um 5% ändern und dann laufen sie wieder. Ich habe die Komplette einstellungen des Mainboard zurückgesetzt. Hardware ausgebaut. Win Xp neu installiert und immer wieder das Selbe Problem. Woran kann es liegen?

    Mfg
    Pc4free ist gerade online Beitrag melden Danke Pc4free´s Marktplatzbewertungen
     
  2. MStyleM

    MStyleM VIP Mitglied

    Registriert seit:
    28. Jan. 2008
    Beiträge:
    1.364
    Zustimmungen:
    0
    du meinst wohl CPU Kühler Lüfter `?

    lg
     
  3. luijoel

    luijoel Super-Moderator
    Mitarbeiter

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    513
    Zustimmungen:
    7
    Hatte das Pro auch,entweder ist ein Lüfter defekt oder er muß an einen anderen Anschluß.
    Mal testen.
     
  4. handydealer

    handydealer VIP Mitglied

    Registriert seit:
    19. Aug. 2008
    Beiträge:
    1.160
    Zustimmungen:
    0
    Ja von der Cpu. Es gibts 2 Anschlüsse. Einer zieht die Luft vom Gehäuse nach aussen und der andere Kühlt die Cpu. Hab andere Lüfter auch schon getestet gleiche Probleme

    Mfg
     
  5. luijoel

    luijoel Super-Moderator
    Mitarbeiter

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    513
    Zustimmungen:
    7
    Dann teste es mal wenn du den vom Gehäuse ab machst.
     
  6. MStyleM

    MStyleM VIP Mitglied

    Registriert seit:
    28. Jan. 2008
    Beiträge:
    1.364
    Zustimmungen:
    0
    also

    ist deine CPU warm oder Kalt? fühl mal den Kühler?

    es gibt lüfter, wenn die zu wenig volt bekommen drehen die einfach nicht und dann wird die CPU heiss dann kriegt der Lüfter mehr VOLT bist die CPU kühler wird!
    danach wenn die CPU wieder KÜHL ist gibt er wieder wenig volt da der Lüfter anscheinend mehr volt zum drehen braucht .
    also steck den lüfter am 12 volt, guck mal dann was passiert
     
    #6 MStyleM, 30. Dez. 2009
    Zuletzt bearbeitet: 30. Dez. 2009
  7. handydealer

    handydealer VIP Mitglied

    Registriert seit:
    19. Aug. 2008
    Beiträge:
    1.160
    Zustimmungen:
    0
    Also wenn ich die mit Speedfan hochdrehe dann ist die Cpu ja kalt. Aber wenn die ausgehen bleiben die auf ca. 46° bis ich nicht viel mache mache ich viel steigen die wieder hoch. Umstecken bringt auch nichts
     
    #7 handydealer, 30. Dez. 2009
    Zuletzt bearbeitet: 30. Dez. 2009
  8. MStyleM

    MStyleM VIP Mitglied

    Registriert seit:
    28. Jan. 2008
    Beiträge:
    1.364
    Zustimmungen:
    0
    also braucht der Lüfter mehr Strom zum drehen !
    bei meinem Ultra Kaze 3000 U/Min ist es genau so .... ( also du hast jahh kein Ultra kaze aber du hast bestimmt einen starken CPU kühler)
    wenn ich unter 7 Volt runter gehe bleibt er hängen aber wenn ich 7 bis 12 gehe dreht er weiter .....
    hängt wohl vom lüfter ab... hast du ein Lüfter irgendweo rumliegen wo du mal einfach so testen kannst ob es geht.... kannst ein Gehäuse lüfter nehmen 80 mm oder auch 120 mit 1000 U/Min


    also viel Glück

    lg
     
  9. handydealer

    handydealer VIP Mitglied

    Registriert seit:
    19. Aug. 2008
    Beiträge:
    1.160
    Zustimmungen:
    0
    Also ich habe mehrere Lüfter getestet. Bei allen ist dass Gleiche Problem.

    mfg
     
  10. MStyleM

    MStyleM VIP Mitglied

    Registriert seit:
    28. Jan. 2008
    Beiträge:
    1.364
    Zustimmungen:
    0
    MAINBoard gibt dann weniger als 5 volt ....
    dein MOBO ist veraltet .... dann lass doch die Lüfter bei jedem Start auf 90 % umdrehung.

    EDIT :

    ich bin weg muss weghhh:::D

    lg
     
    #10 MStyleM, 30. Dez. 2009
    Zuletzt bearbeitet: 30. Dez. 2009
  11. handydealer

    handydealer VIP Mitglied

    Registriert seit:
    19. Aug. 2008
    Beiträge:
    1.160
    Zustimmungen:
    0
    Ja aber vorher ging es auch. Heute den ganzen tag auch. Ich habe den Rechner als Office und Musik Rechner gekauft. Wie soll ich dass bitte machen? Denn wenn sie manchmal beim Betrieb einfach ausgehen muss ich sie per Speedfan wieder hochdrehen.

    Mfg
     
  12. MStyleM

    MStyleM VIP Mitglied

    Registriert seit:
    28. Jan. 2008
    Beiträge:
    1.364
    Zustimmungen:
    0
    was wenn du die Lüfter auslässt, wass passiert denn nach einiger zeit?
     
  13. csmulo

    csmulo VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    4.421
    Zustimmungen:
    41
    direkt am Netzteil den Strom abgreifen dann läuft er zwar dauerhaft aber tut seinen Dienst.
    mfg
    csmulo
     
  14. handydealer

    handydealer VIP Mitglied

    Registriert seit:
    19. Aug. 2008
    Beiträge:
    1.160
    Zustimmungen:
    0
    Gibts dann keine Probleme?


    Mfg
     
  15. bigthing

    bigthing VIP Mitglied

    Registriert seit:
    17. Juni 2009
    Beiträge:
    1.745
    Zustimmungen:
    1
    meine tochter hat den gleichen PC. die gleichen befürchtungen wie du hatte ich auch.
    aber das verhalten ist normal. erst wenn die cpu 55grad erreicht fangen die lüfter (beide auch der gehäuselüfter) an zu drehen.
    diese temp. zu erreichen wird aber schwierig da das netzteil über den kühlkörper der cpu seine luft ansaugt und sie so kühlt.
    ach die cpu P4 3000 bei meiner freundins rechner läuft ständig bei 60 grad und das seit 2 jahren.
     
  16. csmulo

    csmulo VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    4.421
    Zustimmungen:
    41
    Wenn der Lüfter dauerhaft dreht eigentlich nicht habe nen Vulcano auch direkt an die 12 Volt bgeklemmt und regel die Drehzahl über nen Schieberegler.
    mfg
    csmulo
     
  17. handydealer

    handydealer VIP Mitglied

    Registriert seit:
    19. Aug. 2008
    Beiträge:
    1.160
    Zustimmungen:
    0
    Ja mein Problem ist damit nicht gelöst ;) Aber danke :D Ich habe 12 Monate Garantie ich werde da morgen mal Anrufen und evtl. das ding Tauschen.
    Danke für die Hilfe
    Mfg
     
  18. feliciano

    feliciano Guest

    Da brauchst du / braucht ihr euch keine Sorgen machen, ist völlig normal für diese CPU.
    Ich habe selbst einen und der kommt auch NIE unter 60.

    cu
    feliciano
     
  19. handydealer

    handydealer VIP Mitglied

    Registriert seit:
    19. Aug. 2008
    Beiträge:
    1.160
    Zustimmungen:
    0
    Aber ich will dass wenigstens meine Lüfter laufen :).
    Naja morgen mal anrufen und hoffen dass ich es umtauschen kann :D
    Denn für Reparatur habe ich keine Zeit :D
     
  20. bigthing

    bigthing VIP Mitglied

    Registriert seit:
    17. Juni 2009
    Beiträge:
    1.745
    Zustimmungen:
    1
    tub sie ja! sobald windows gestartet ist geht die cpu last ja in den keller, somit auch die temperatur.
    der temperaturfühler sitzt im sockel. der schaltet erst hoch wenn die temperatur über 55grad steigt.
    mein cpukühler ist auch die meiste zeit aus.
    mach mal einen richtig herben benchmade test, dann wirst du was erleben - die kleinen lüfter machen einen höhlen lärm.
     
Die Seite wird geladen...