LG KP500 Cookie - Problem bei iPhone Theme Änderung

Dieses Thema im Forum "Weitere LG Smartphones" wurde erstellt von fabian2652, 15. Okt. 2010.

  1. fabian2652

    fabian2652 Neues Mitglied

    Registriert seit:
    15. Okt. 2010
    Beiträge:
    8
    Zustimmungen:
    0
    Servus,
    Ich habe Probleme bei der IPhone theme änderung;
    Wenn ich das Programm (KP500-Utils-EN.exe) Öffne,
    bis ein Problem aufgetaucht ist: Das mein Handy (LG KP500 COOKIE)
    nicht erkannt wird (Beim Ausgeschaltetem Modus) .
    Beim anschließen kommt so ein geräusch das bedeutet, das die USB Verbindung
    Fehlgeschlagen ist!
    Als Fehlermeldung zeigt er: Error during the sec-pack sending: For NAND systems an EBL must be injected. None was found
    Was soll ich jetzt tun?

    Ich freue mich auf alle Neuigkeiten, die mir vielleicht helfen

    Danke!
     
    #1 fabian2652, 15. Okt. 2010
    Zuletzt bearbeitet: 15. Okt. 2010
  2. Cheater_200

    Cheater_200 VIP Mitglied

    Registriert seit:
    22. Nov. 2007
    Beiträge:
    1.010
    Zustimmungen:
    20
    akku drin oder draußen?
     
  3. fabian2652

    fabian2652 Neues Mitglied

    Registriert seit:
    15. Okt. 2010
    Beiträge:
    8
    Zustimmungen:
    0
  4. dahans

    dahans Neues Mitglied

    Registriert seit:
    25. Okt. 2010
    Beiträge:
    1
    Zustimmungen:
    0
    sers,
    war bei mir auch,
    der fehler --> es sind nicht alle treiber installiert,
    installier einfach alle treiber´.
     
  5. fabian2652

    fabian2652 Neues Mitglied

    Registriert seit:
    15. Okt. 2010
    Beiträge:
    8
    Zustimmungen:
    0
    jup ich hab´´s Danke!!!!!
     
Die Seite wird geladen...