Notebook / Netbook Laptop macht zicken

Dieses Thema im Forum "Hardware" wurde erstellt von Bruchpilot, 27. Sep. 2007.

  1. Bruchpilot

    Bruchpilot Neues Mitglied

    Registriert seit:
    25. Okt. 2006
    Beiträge:
    129
    Zustimmungen:
    0
    Hallo,
    ich habe da ein Problem mit meinem Laptop (FujitsuSiemens Amilo K7600). Ich nutze das Laptop unterwegs mit dem Handy zusammen (Internet usw.), neuerdings hab ich Probleme mit den USB-Ports. Nach kurzer Zeit bekomme ich keine Verbindung mehr zum Handy. Nach einem Neustart geht es wieder paar Minuten. Ich nutze ein Nokia E65.

    Danke
     
  2. sandman

    sandman VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    1.698
    Zustimmungen:
    8
    Denke das es daran legt das das Handy über den USB-Port geladen wird. Wenn die Spannung dann nicht ausreicht - was bei Laptops sehr schnell passieren kann - geht die Verbindung in die Knie....

    Denke das die Kraft des Akkus nachgelassen hat und somit die Spannung am Port nachlässt....
    Hast Du das Prob auch wenn der Lappie am Netzkabel hängt?
     
  3. dale

    dale VIP Mitglied

    Registriert seit:
    16. Juni 2007
    Beiträge:
    229
    Zustimmungen:
    12
    Halt ich für ein Gerücht. Die 5 Volt sollte auch noch der mieseste Akku auf die beine bringen.
    Ich vermute eher ein Treiberproblem.....
     
  4. D a r K

    D a r K VIP Mitglied

    Registriert seit:
    30. Sep. 2006
    Beiträge:
    5.208
    Zustimmungen:
    33
    ja aber warum nur alle paar min?!
    also ich sehe bislang keinen richtigen Fehler....
    also das einer da ist schon, nur welcher.....
     
  5. dale

    dale VIP Mitglied

    Registriert seit:
    16. Juni 2007
    Beiträge:
    229
    Zustimmungen:
    12
    Möglichkeiten gibts da elendig viele.
    Irgend nen Virus der über das "Modem" rauswählen will, USB geht in den Standby, irgend so nen depperter Druckertreiber, Kamera.......
    Wird wohl (fast) unmöglich das per Forum zu klären. Müsste man das Ding schon in den Fingern haben :(
     
  6. sandman

    sandman VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    1.698
    Zustimmungen:
    8
    Hmm... stimmt schon kann alles ein - am besten alles platt machen und neu aufspielen. kann schon wunde wirken.

    aber ich denke trotzdem es hat mit dem STROM zutun.
    Evtl Stromsparmodus?
     
  7. Bruchpilot

    Bruchpilot Neues Mitglied

    Registriert seit:
    25. Okt. 2006
    Beiträge:
    129
    Zustimmungen:
    0
    hmmm..habe die Kiste schon x-mal platt gemacht aber nichts. Das E65 wird nicht über den USB-Port geladen. Das Problem habe ich auch wenn ich es am Netzstecker habe. FujitsSiemens meinte ein BIOS-Update würde helfen aber auch Fehlanzeige. Ich denke das din kann ich langsam in die Tonne treten.
     
  8. csmulo

    csmulo VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    4.421
    Zustimmungen:
    41
    dann setz dich vorher mal mit mir in Verbindung. Hast du schonmal normalbetrieb ohne Handy ausgetestet. Bei Acer gibt es ne Energieoption für USB wenn ich die aktiviere geht bei mir auch nichts.

    cu
    csmulo
     
Die Seite wird geladen...