Sonstige Languagepack Arabisch für V980 gesucht

Dieses Thema im Forum "Motorola Forum" wurde erstellt von josef, 10. Nov. 2006.

  1. josef

    josef Neues Mitglied

    Registriert seit:
    22. Okt. 2006
    Beiträge:
    45
    Zustimmungen:
    0
    hallo gibt es hier Languagepack für Motorola V980 wo die Arabsche Sprache ist?
    Wenn ja welche?wo?
     
  2. Psycomorpher

    Psycomorpher VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    5.810
    Zustimmungen:
    53
    Welche Firmwareversion ist auf deinem V980?
    Eventuell kann ich dir dann helfen.
     
  3. josef

    josef Neues Mitglied

    Registriert seit:
    22. Okt. 2006
    Beiträge:
    45
    Zustimmungen:
    0
    es ist eine R26_U_83.38.38.04.01P SW

    Hoffentlich kannst du mir weiter helfen:D
     
  4. Psycomorpher

    Psycomorpher VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    5.810
    Zustimmungen:
    53
    Hi josef, schau mal hier hinein, habe ich gerade hochgeladen. ;)
     
  5. josef

    josef Neues Mitglied

    Registriert seit:
    22. Okt. 2006
    Beiträge:
    45
    Zustimmungen:
    0
    danke mein freund
    ich will es gleich versuchen

    Noch einmal Vielen Dank!!!

    ne frage : Ist da auch ne Deutsch sprache dabei?
     
  6. calvera

    calvera VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    718
    Zustimmungen:
    4
    Nein - kein Deutsch dabei..
    Steht ja auch da ;)
     
  7. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.379
    Zustimmungen:
    12
    Language Package 0033 (UK English, Hebrew, Arabic, Russian, Spanish, French, Turkish)
    d.h. nix mit deutsch ;)

    PS:
    Welche Sprachen brauchst du denn in Summe ?

    Edit:
    Language Package 0032 (UK English, French, Arabic, German, Russian, Spanish, Turkish)
     
    #7 BlackyP, 28. Nov. 2006
    Zuletzt bearbeitet: 28. Nov. 2006
  8. josef

    josef Neues Mitglied

    Registriert seit:
    22. Okt. 2006
    Beiträge:
    45
    Zustimmungen:
    0
    ich brauche das Language Package 0032.
    kannst du mir bitte den Link geben wenn du das hast?
    Vielen Dank!!
     
Die Seite wird geladen...