Sonstige Laden beendet wird nicht mehr angezeigt

Dieses Thema im Forum "Motorola Forum" wurde erstellt von JoeWanne, 21. Sep. 2006.

  1. JoeWanne

    JoeWanne Neues Mitglied

    Registriert seit:
    5. Sep. 2006
    Beiträge:
    32
    Zustimmungen:
    0
    Hallo,

    ich habe mal eine Frage.
    Vor kurzem habe ich mein Handy geflasht.
    Seit dieser Zeit bekomme ich im Display nicht mehr die Anzeige
    "Laden beendet" wenn das Handy fertig ist mit laden.

    Woran kann das liegen ??
    Folgende Software habe ich nun bei mir auf dem V3i

    Hardcore Flash - Lightning R4441D G 08.01.03R
     
  2. dudelove

    dudelove VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    1.462
    Zustimmungen:
    1
    hast du das datum noch in dem verwendeten skin?weil das ist ne multifunktionsanzeige!
     
  3. Gohsti

    Gohsti Guest

    Hi JoeWanne,
    mach doch mal Accu ne weile raus und wieder rein, kann sein das dein Handy dann wieder Anzeigt was Sache ist.
    Gruß, Gohsti der Graue

    Nachtrag:
    Seem 0032-0001
    Offset 007c
    Bit 2 Haken da?
     
    #3 Gohsti, 21. Sep. 2006
    Zuletzt von einem Moderator bearbeitet: 21. Sep. 2006
  4. JoeWanne

    JoeWanne Neues Mitglied

    Registriert seit:
    5. Sep. 2006
    Beiträge:
    32
    Zustimmungen:
    0
    ja, das Datum ist noch da
     
  5. JoeWanne

    JoeWanne Neues Mitglied

    Registriert seit:
    5. Sep. 2006
    Beiträge:
    32
    Zustimmungen:
    0
    Hallo Gohsti,

    habe den Akku ne weile aus dem Handy genommen, leider ohne Erfolg.

    Seem 0032-0001
    Offset 007c
    Bit 2 Haken ist schon drin
     
  6. Tobst

    Tobst VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    4.625
    Zustimmungen:
    0
    evtl. ist es auch einfach nur das textfeld für das datum. wenn das zu klein ist steht im display nur laden. du solltest aber am batterieicon erkennen können ob das handy fertig geladen ist oder nicht...

    wenn das batterieicon allerdings nicht aufhören sollte zu blinken flash nochmal neu...
     
  7. pavesi

    pavesi Neues Mitglied

    Registriert seit:
    5. Sep. 2006
    Beiträge:
    40
    Zustimmungen:
    0
    Hallo, ich habe genau das gleiche Problem bei der gleichen Softwareversion
    V3i] R479_G_08.01.03R Hardcore Flash - Lightning zudem fehlt mir im Menü der Flugzeugmodus!

    Kann mir auch jemand weiterhelfen?
    Vielen Dank!!:rolleyes:
     
  8. Gohsti

    Gohsti Guest

    Hi JoeWanne,
    auf die einfachste Idee kommt man immer zum Schluß:).
    Skin mit sklinner4moto laden, Rand anzeigen Haken setzen,
    Datum Schrift anklicken, und unten bei Abmessung sperren Haken raus.
    Die schriftbreite sollte 86 eingestellt werden, dann klappts auch mit Laden beendet :).
    Bitte bei Light Skins Haken entfernen und speichern.
    Gruß, Gohsti der Graue
     
  9. JoeWanne

    JoeWanne Neues Mitglied

    Registriert seit:
    5. Sep. 2006
    Beiträge:
    32
    Zustimmungen:
    0
    Also es lag wirklich nur am Skin.
    Vielen Dank für Eure Hilfe.
    Werde mich nun mal dran machen den Skin anzupassen.

    Danke Euch allen
     
  10. Tobst

    Tobst VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    4.625
    Zustimmungen:
    0
    na dann viel erfolg ;) halt dich an gohstis kurzanleitung und das thema sollte sehr schnell erledigt sein :)
     
Die Seite wird geladen...