Sonstige Kein Treiber für das Sony Ericsson W395 funktioniert, was tun?

Dieses Thema im Forum "Sony Ericsson" wurde erstellt von dumann, 4. Mai 2011.

  1. dumann

    dumann Neues Mitglied

    Registriert seit:
    26. Juni 2009
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo ich verusche nun schon seit tagen ein w395 an den rechner naszuschließen. doch kein treiber funktioniert. hat einer ne idee wo ich den passenden win7 treiber her bekomme.
     
  2. fknpwned

    fknpwned VIP Mitglied

    Registriert seit:
    26. Apr. 2008
    Beiträge:
    9.025
    Zustimmungen:
    4
    Welche Treiber suchst du denn genau?

    Die "normalen" USB-Kabel Treiber oder eher Flashtreiber?
     
  3. dumann

    dumann Neues Mitglied

    Registriert seit:
    26. Juni 2009
    Beiträge:
    27
    Zustimmungen:
    0
    beides am besten....:D
     
  4. bilal282

    bilal282 VIP Mitglied

    Registriert seit:
    17. Feb. 2008
    Beiträge:
    5.609
    Zustimmungen:
    0
  5. ylberlin

    ylberlin Neues Mitglied

    Registriert seit:
    16. Dez. 2012
    Beiträge:
    3
    Zustimmungen:
    0
    hallo, ich kann leider die zip nicht entpacken, hat sich das passwort geändert?
     
  6. tinu

    tinu Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    380
    Zustimmungen:
    3
    Hallo,

    Das Passwort hat sich nicht geändert. Klappt wunderbar.

    Gruß,
    tinu
     
  7. ylberlin

    ylberlin Neues Mitglied

    Registriert seit:
    16. Dez. 2012
    Beiträge:
    3
    Zustimmungen:
    0
    hmm... meine Fehlermeldung istCRC-Fehler in der verschlüsselten Datei SE Treiber for Faq4mobiles.exe (falsches Passwort?)

    Ich habe das Passwort heir kopiert aber auch händlich eingegeben. Was nun?
     
  8. Spinatlasagne

    Spinatlasagne VIP Mitglied

    Registriert seit:
    5. Mai 2009
    Beiträge:
    2.567
    Zustimmungen:
    38
    welchen Entpacker verwendest du? mit 7zip klappts einwandfrei
     
  9. ylberlin

    ylberlin Neues Mitglied

    Registriert seit:
    16. Dez. 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Ich habe nun 7zip installiert, auch hiermit kann ich es nicht öffnen. Gleiche Fehlermeldung, falsches Passwort, hmm...
    Auch meinen Antivirus Scanner hatte ich ausgeschalten, hmm...
    Vielleicht kann mir jemand diese rar ohne passwort an meine Mail schicken?
     
  10. Spinatlasagne

    Spinatlasagne VIP Mitglied

    Registriert seit:
    5. Mai 2009
    Beiträge:
    2.567
    Zustimmungen:
    38
Die Seite wird geladen...