Sonstige Kein MMS Versand beim iPhone 3G

Dieses Thema im Forum "Apple Forum" wurde erstellt von maverick_1977, 23. Juli 2009.

  1. maverick_1977

    maverick_1977 Neues Mitglied

    Registriert seit:
    30. Sep. 2006
    Beiträge:
    156
    Zustimmungen:
    0
    Hallo,

    ein Bekannter von mir hat ein iPhone 3G mit nem Vodafone Vertrag!

    er hat es auch nach der anleitung gemacht! iPhone MMS

    Jetzt kann er nur MMS empfangen aber keine selber Verschicken!
    Woran könnte das liegen das das nicht geht?
     
  2. maverick_1977

    maverick_1977 Neues Mitglied

    Registriert seit:
    30. Sep. 2006
    Beiträge:
    156
    Zustimmungen:
    0
    Kann mir denn keiner Helfen?
     
  3. MC QUEEN

    MC QUEEN VIP Mitglied

    Registriert seit:
    17. März 2008
    Beiträge:
    1.871
    Zustimmungen:
    0
    Bei mir gehts mit den Einstellungen ! Vielleicht hat er nen Tippfehler ?
     
  4. HelloFreddy

    HelloFreddy VIP Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    579
    Zustimmungen:
    9
    Kommt beim iPhone denn eine Fehlermeldung? Soweit ich weiss muss man erstmal eine MMS verschickt haben um selber MMS empfangen zu können. Vielleicht hatte die Person an die er schicken will noch keine MMS verschickt?
     
  5. maverick_1977

    maverick_1977 Neues Mitglied

    Registriert seit:
    30. Sep. 2006
    Beiträge:
    156
    Zustimmungen:
    0
    Geht immer noch nicht!

    Er bekommt eine Fehlermeldung

    Mitteilung konnte nicht gesendet werden ! <----------------mit einem roten Ausrufezeichen dahinter

    Was kann er falsch gemacht haben?
     
    #5 maverick_1977, 7. Aug. 2009
    Zuletzt bearbeitet: 7. Aug. 2009
  6. padano0

    padano0 Neues Mitglied

    Registriert seit:
    13. Aug. 2009
    Beiträge:
    1
    Zustimmungen:
    0
    bei mir ist es das selbe

    Mitteilung konnte nicht gesendet werden !

    ich hab jetzt 100 mal die daten verglichen hab sogar bei dem kundenservic von o2 angerufen die haben mir das gleiche gesagt ich bekomm zuviel wieso geht das nicht
    bei jedem anderen händy ist das kein prob naja

    ich hoffe ihr könnt mir weiter helfen wäre echt super nett
     
  7. Psycomorpher

    Psycomorpher VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    5.810
    Zustimmungen:
    53
    Ich habe gerade nochmal die E-Plus und Vodafone Einstellungen ausprobiert.
    Keinerlei Probleme, MMS werden gesendet sowie empfangen.

    O2 kann ich heute Abend nochmal ausprobieren.

    *edit*
    Auch die O2 Einstellungen funktionieren einwandfrei.

    Achtung
    Die Einstellungen für eine O2 Prepaid Simkarte müssen wie folgt sein:

    O2 Prepaid
    APN: pinternet.interkom.de
    Benutzer: leer
    Kennwort: leer
    MMSC: http://10.81.0.7:8002
    MMS-Proxy: 82.113.100.6:8080
     
    #7 Psycomorpher, 13. Aug. 2009
    Zuletzt bearbeitet: 14. Aug. 2009
Die Seite wird geladen...