Symbian Kasvopus - Facebook App für Nokia N8 und N900 Update !!

Dieses Thema im Forum "Weitere Anwendungen & Widgets" wurde erstellt von teleoase, 7. März 2011.

  1. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Hier ist ein Facebook App für das Nokia N8 mit S^3 zu finden ! Update !!

    Auch für das N900 ist das App verfügbar !!

    Es wird Qt 4.7.3 benötigt !!

    Kasvopus

    [video=youtube;tOP8ph3ttgw]http://www.youtube.com/watch?v=tOP8ph3ttgw[/video]

    Edit Update: Neue Version verfügbar 1.2.1 !!


    mfg
     

    Anhänge:

    #1 teleoase, 7. März 2011
    Zuletzt bearbeitet: 5. Sep. 2011
  2. pommesmatte

    pommesmatte Super-Moderator
    Mitarbeiter

    Registriert seit:
    27. Nov. 2008
    Beiträge:
    6.034
    Zustimmungen:
    29
    Hast du es installiert bekommen?

    Bei mir keine Chance. Auch nach Installation von der neuersten 4.7.2 Dev Version (vorher hatte ich von Bubbles ja eh schon 4.7.2 drauf) und Qt-Mobilty 1.1.1 beschwert sich der Installer, es würde 4.7.2 benötigt.
     
  3. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
  4. pommesmatte

    pommesmatte Super-Moderator
    Mitarbeiter

    Registriert seit:
    27. Nov. 2008
    Beiträge:
    6.034
    Zustimmungen:
    29
    Gut die verlinkten ließen sich ohne Fehlermeldung installieren und auch kasvopus ließ sich jetzt installieren.

    Haut mich aber nicht gerade vom Hocker die App...
    Es kann nämlich quasi noch: NIX!

    Es zeigt die Neuigkeiten an, man kann liken und kommentieren, seinen Status setzen und das wars.
    Aber wahrscheinlich tut sich da noch einiges.

    Die Oberfläche sieht auf jeden Fall schick aus und us läuft auch flüssig.
     

    Anhänge:

    #4 pommesmatte, 7. März 2011
    Zuletzt bearbeitet: 7. März 2011
  5. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Es gibt ein Update habe es im Startpost Editiert und den installer angehängt !!

    mfg
     
  6. xLaDyLaZ61x

    xLaDyLaZ61x Neues Mitglied

    Registriert seit:
    14. Aug. 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,

    wie kann ich Qt 4.7.3 installieren?
     
    #6 xLaDyLaZ61x, 14. Aug. 2011
    Zuletzt von einem Moderator bearbeitet: 14. Aug. 2011
  7. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
  8. xLaDyLaZ61x

    xLaDyLaZ61x Neues Mitglied

    Registriert seit:
    14. Aug. 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Handy öffnet diese Datei nicht :S
     
    #8 xLaDyLaZ61x, 14. Aug. 2011
    Zuletzt von einem Moderator bearbeitet: 14. Aug. 2011
  9. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Hei,

    soll ja auch installiert werden und nicht geöffnet !

    Was kommt als Fehlermeldung ??


    PS: Es gibt auch einen "Antwort " Button !!!!

    mfg
     
  10. xLaDyLaZ61x

    xLaDyLaZ61x Neues Mitglied

    Registriert seit:
    14. Aug. 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Hey,

    ich frage lieber mal so, wenn ich es runterlade und öffnen will, fragt mich das handy mit welchem programm es geöffnet werden soll.

    Mit welchem Programm muss ich es öffnen?
     
  11. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Hei,

    du meinst die gepackte Datei aus dem link oder ??

    Die mußt du erst entpacken bevor du die installieren kannst da zu der QT 4.7.3 auch eine neuere Mobility und Webkit gehören !!;)

    also mußt du mit Zip öffnen !! :rolleyes:
     
  12. xLaDyLaZ61x

    xLaDyLaZ61x Neues Mitglied

    Registriert seit:
    14. Aug. 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Hey,

    ich habe es entpackt aber wenn ich es mit Nokia Ovi Suite installieren will, kommt die Fehlermeldung "Dateityp wird nicht unterstüzt. Ihr Gerät unterstützt keine sis Dateien"

    mfg
     
  13. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Hei,

    ähm mal ne Frage welches Gerät nutzt du bzw auf welches Gerät willste das installieren ??

    mfg
     
  14. xLaDyLaZ61x

    xLaDyLaZ61x Neues Mitglied

    Registriert seit:
    14. Aug. 2011
    Beiträge:
    8
    Zustimmungen:
    0
  15. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.882
    Zustimmungen:
    132
    Aber genau lesen tust du schon oder ??

    Fürs N900 hier Kasvopus runterladen !!

    mfg
     
  16. sash1980

    sash1980 Neues Mitglied

    Registriert seit:
    12. Feb. 2009
    Beiträge:
    16
    Zustimmungen:
    0
    wenn ich bei dem Punkt"Places" was dazu schreiben will erscheint keine Tastatur! was mach ich da falsch!
     
Die Seite wird geladen...