iPhone 7 Plus lädt nicht mehr auf?

Dieses Thema im Forum "iPhone 7/7Plus Forum" wurde erstellt von Lehner93, 20. Juli 2017.

  1. Lehner93

    Lehner93 Neues Mitglied

    Registriert seit:
    20. Juli 2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Leute,

    Vor ca. einem Monat habe ich mir ein neues iPhone 7 Plus geholt. Da mir schon immer große Smartphones gefallen haben und ich bisher nur ein Note 2 von Samsung hatte war der Umstieg schon sehr stark zu bemerken. Es funktioniert tadellos bis auf eine Sache:

    Manchmal will es einfach nicht aufladen. Ich stecke war den Ladestecker an, aber anscheinend erkennt mein Handy das nicht. Denn ab und zu kommt es vor dass ich am Abend mein iPhone 7 anstecke und in der früh ist der Akku leer. Aber ich selbst weiß nicht woher der Fehler kommen sollte. Ich dachte mir schon dass eventuell das Kabel kaputt ist. Also hab ich mir ein neues gekauft und da auch wieder der gleiche Fehler. Danach hab ich mir gedacht, dass eventuell die Steckdose etwas hat und hab sämtliche Steckdosen bei mir zu Hause durchprobiert und keine hat mein iPhone 7 aufladen wollen. Denn manchmal möchte er aufladen aber meistens erkennt er quasi den Aufladestecker einfach nicht.

    Einen Versuch wäre es wert, denn langsam geht mir dieser Aufladefehler langsam echt auf die Nerven. Oder habt Ihr noch irgendwelche anderen Ideen? Denn zu Apple einschicken will ich es auch nicht, denn ich möchte nicht mehrere Wochen auf mein iPhone warten wollen.

    Wie gesagt bin für sämtliche Hilfe dankbar.
     
    #1 Lehner93, 20. Juli 2017
    Zuletzt von einem Moderator bearbeitet: 20. Juli 2017
  2. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.391
    Zustimmungen:
    358
    Ach mal wieder ein Werbelink drin von bekannter Seite...

    Ist das Kabel von Apple? Anderes Netzteil getestet nicht nur anderes Kabel?

    Apple hat ja eine Sperre nun, dass nur autorisierte Kabel von Apple gehen.

    Ansonsten vielleicht der Anschluss defekt.

    LG
     
    teleoase gefällt das.
  3. LaraK90

    LaraK90 Neues Mitglied

    Registriert seit:
    2. Aug. 2017
    Beiträge:
    5
    Zustimmungen:
    0
    Wenn die Steckdosen in Ordnung sind und auch das Ladekabel - dann bleibt wohl nur der Weg zu Apple .... dann kann es ja nur die Buchse oder ein defekter Kontakt sein ....
     
Die Seite wird geladen...