Router Ich flieg immer aus dem Internet

Dieses Thema im Forum "Hardware" wurde erstellt von Wako, 10. März 2007.

  1. Wako

    Wako Neues Mitglied

    Registriert seit:
    8. Sep. 2006
    Beiträge:
    242
    Zustimmungen:
    0
    Hallo,
    also hab folgendes Problem seit dem ich eingestellt habe, dass ich Automatisch im Internet bin wenn ich den Pc anmach, flieg ich immer ab und zu ausm Internet, das stört natürlich!
    Kann ich was dagegen machen?
    Gruß,
    Wako
     
  2. m1tch

    m1tch VIP Mitglied

    Registriert seit:
    8. Sep. 2006
    Beiträge:
    1.567
    Zustimmungen:
    43
    Du kannst bei Deinem Router einstellen, nach wievielen Minuten Inaktivität er automatisch trennen soll. Meist steht diese Zeit auf 5 Min. Ändere die mal, sollte Dein Problem lösen.

    Cu
     
  3. Wako

    Wako Neues Mitglied

    Registriert seit:
    8. Sep. 2006
    Beiträge:
    242
    Zustimmungen:
    0
    wenn ich das aber auf 60min stelle dann geht er ja immer nach 60 min raus oder nicht?
     
  4. Meiner Einer

    Meiner Einer Vertrauensmitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    5.795
    Zustimmungen:
    15
    Sofern innerhalb dieser eingestellten Zeit keine Aktivität erfolgt - ja.

    Ist aber kein Problem. Sobald Du wieder zugreifst, wird die Verbindung automatisch wieder aktiv.
     
  5. Wako

    Wako Neues Mitglied

    Registriert seit:
    8. Sep. 2006
    Beiträge:
    242
    Zustimmungen:
    0
    könnt ich das auch alles hier 192.168.2.1 wieder löschen und wieder wie früher reingehen???
     
  6. m1tch

    m1tch VIP Mitglied

    Registriert seit:
    8. Sep. 2006
    Beiträge:
    1.567
    Zustimmungen:
    43
    Klar kannst Du das alles löschen. Oder stellst es so ein wie ich das habe. Automatische Trennung auf aus. Damit wird die Verbindung nur einmal am Tag kurz getrennt, damit Du keine Standleitung hast. Und die Uhrzeit für die Trennung kann man meist selbst einstellen.

    Cu
     
  7. KingBen

    KingBen Neues Mitglied

    Registriert seit:
    28. Jan. 2007
    Beiträge:
    209
    Zustimmungen:
    0
    wie kommt man in die einst. des routers ?
     
  8. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.379
    Zustimmungen:
    12
    Hmmm ... sorry, aber jetzt könnte ich ... sagen ... nimm das Handbuch.

    Um welchen Router geht es eigentlich und bei welchem Anbieter bist du ?

    So pauschale Antworten lassen sich leider per Ferndiagnose meist nicht genau beantworten (mir jedenfalls fehlt der Hellseherstatus) ;)
     
  9. KingBen

    KingBen Neues Mitglied

    Registriert seit:
    28. Jan. 2007
    Beiträge:
    209
    Zustimmungen:
    0
    ah schade sonst könnt ihr doch auch alles...;)

    also ich bin bei T-com keine ahnung was fürn router aber auf jedenfall steht da immer "Keine konnektivität" oder 1m/bit pro sek aber es geht nix mehr muss dann meistens neu hochfahren aber ist halt störend !
     
  10. D a r K

    D a r K VIP Mitglied

    Registriert seit:
    30. Sep. 2006
    Beiträge:
    5.208
    Zustimmungen:
    33
    du hast 100pro nen Speedport - oder ne Eumex!

    aber n Handbuch wirste haben - und genau DA steht alles drin ;)

    lesen bildet ;)
     
  11. m1tch

    m1tch VIP Mitglied

    Registriert seit:
    8. Sep. 2006
    Beiträge:
    1.567
    Zustimmungen:
    43
    Wenn Du einen Speedport hast, kommst Du mit 192.168.2.1 oder 192.168.0.1 auf Deinen Router.
    So wie das bei Dir klingt, hast Du eine WLAN Verbindung und die Signalstärke ist sehr schwach. Kann das sein?

    Cu
     
  12. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Oder schau mal auf dem Router drauf...da steht in 110% der Fälle irgendwas daruf...

    cu
    logofreax
     
  13. csmulo

    csmulo VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    4.421
    Zustimmungen:
    41
    Teile mal den Namen des Routers mit und dann kann geholfen werden.
    Meiner trennt nachts um 3 und geht dann wieder rein.
    greets
    csmulo
     
  14. KingBen

    KingBen Neues Mitglied

    Registriert seit:
    28. Jan. 2007
    Beiträge:
    209
    Zustimmungen:
    0
    also ich hab W-Lan aber die signalstärke ist eigentlich immer bei "Sehr gut" aber halt nur wenns grade funzt ! wenn net dann steht logischerweise (leider) "sehr schwach" da !


    gruß ben

    *edit* aber ich werde jetzt erst mal ins handbuch schaun wie ihr s gesagt habt dankö !!! :thank you:

    (macht weiter so;))
     
  15. Dragon630

    Dragon630 VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    629
    Zustimmungen:
    2
    Naja aber die Verbindungsqualität zum Router per W-Lan hat im grunde nix mit der Internetgeschwindigkeit bzw. Beeinträchtigung zu tun.

    Selbst wenn dass I-Net garnicht geht, darf sich die Signalqualität nicht verändern.
     
  16. cRc-eRRoR

    cRc-eRRoR VIP Mitglied

    Registriert seit:
    14. Dez. 2006
    Beiträge:
    373
    Zustimmungen:
    10
    ... Und falls du jetzt fragst wieso: Die "Verbindungsqualität" ist die zwischen Router und PC und nicht zwischen Router und Internet oder PC und Internet
    So... genug geklugshicert
     
Die Seite wird geladen...