Sonstige i8910 HD - E-Mail Abruf funktioniert nicht

Dieses Thema im Forum "Samsung Forum" wurde erstellt von binidumm, 25. Aug. 2009.

  1. binidumm

    binidumm VIP Mitglied

    Registriert seit:
    27. Okt. 2006
    Beiträge:
    379
    Zustimmungen:
    0
    Hallo an alle,-ich habe folgendes Problem
    Bei meinem i8910 lassen sich die Mails nicht automatisch aufs Handy laden.
    Wenn ich eine Mail erhalte-dann bimmelt das Handy-und die Anzeige: neue Mail erscheint.
    Wenn ich die Mail dann lesen will,muss ich diese selber von Hand abrufen,-hierzu fragt das Handy nach Postfach verbinden,- wenn ich dies getan habe-dann kann ich auch die Mail abrufen.
    Dies sollte aber alleine vom Handy gemacht werden-dazu gibts ja diese Push Funktionen.
    ich bin nun auch schon zig mal die Einstellungen durch gegangen-ich finde kein Fehler.
    Zuerst dachte ich ja an Software-Fehler,-aber habe nun auch die aktuelle Version auf dem Handy.
    Ich glaube das man irgendwo im Handy noch eingeben muss das das Handy sich alleine verbinden darf-nur wo-das finde ich nicht.
    Wer kann mir helfen:alright:
     
  2. scoubidout

    scoubidout Neues Mitglied

    Registriert seit:
    17. Juli 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Allo zäme,

    ich habe das gleich problem. Kann jemand helfen?

    Danke und cus.
     
  3. binidumm

    binidumm VIP Mitglied

    Registriert seit:
    27. Okt. 2006
    Beiträge:
    379
    Zustimmungen:
    0
    Hallo,- haben denn nur wir zwei hier die Probleme beim Abruf der E Mails-
    Wenns bei den anderen keine Probleme gibt-wäre es toll wenn sich mal einer heir melden könnte-vieleicht eine kleine Anleitung zur eingabe der Daten-
    Lieben Gruss,:dankeschoen:
     
Die Seite wird geladen...