hilfe, tablet ladebuchse gebrochen

Dieses Thema im Forum "Lenovo Tablets Forum" wurde erstellt von alibahababa, 12. Feb. 2016.

  1. alibahababa

    alibahababa Neues Mitglied

    Registriert seit:
    12. Feb. 2016
    Beiträge:
    1
    Zustimmungen:
    0
    hallo zusammen!

    ich entschuldige mich schonmal denn, ich weiß nicht ob ich richtig bin!

    mein Problem besteht darin das die ladebuchse meines tablet abgebrochen ist, und die garantiezeit abgelaufen ist!

    ich habe ein Bild angefügt mit einer Idee wie ich es vor habe zu"reparieren"

    es geht mir eigentlich eher darum es wieder laden zu können! und vielleicht das lade kabel direkt am tablet an zu schließen!



    ich habe vor zwischen die kabel einen Stecker und eine Buchse zu klemmen,

    die Buchse an den akku, Stecker an tablet! ( Problem 1: da ladekabel auch ein Stecker ist ist ein direktes anschließen an tablet nicht ohne weiteres möglich!?

    und das anschließen an Akku eh wichtiger!)

    F: warum nicht die original Buchse reparieren!?

    A: die Anschlüsse sind total weggebrochen, und da ich mit Platinen löten schwieriger vorstelle.....



    Problem:

    soweit meine Theorie!

    in der Praxis weiß ich ganz einfach nicht welche der kabel die sind an denen ich die Buchsen

    (was für welche weiß ich auch noch nicht so ganz) anklemmen muss! oder sollte ich alle 4 nehmen?

    ursprünglich hatte ich ja vor "einfach nur" eine Buchse an das tablet zu machen und mit dem ladekabel verbinden!

    Nachteil ist das es halt immer eingesteckt sein muss! so kann ich es wenigstens mitnehmen!



    ja ich könnte mir auch einfach ein neues kaufen! aber die Daten Fotos und apps sind da nicht drauf!

    ich hoffe echt jemand kann mit helfen! oder weiß wer und wo geholfen werden kann !?

    thx ! bild angefügt!
    IMG_20151224_101351.jpg
     
  2. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.554
    Zustimmungen:
    393
    Gut das wir anhand des Fotos nun wissen, es ist ein Lenovo, schonmal leichter um zu wissen wo man das machen kann. ;)

    Dazu selbst wenn in Garantiezeitraum, dann wäre das kein Garantiefall, normal bricht die nicht, ist Eigenverschulden.

    Ehm, der Port ist definitiv da nirgends zu sehen. Mach mal scharfes Bild von vorne und hinten von der GANZEN Platine.

    LG
     
  3. handelnder

    handelnder Neues Mitglied

    Registriert seit:
    21. Feb. 2016
    Beiträge:
    1
    Zustimmungen:
    0
    musst du ausprobieren, denke hier können wir dir nicht so schnell helfen.
     
  4. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.554
    Zustimmungen:
    393
    Bei den Bild was er uns erklärt stimmt einiges nicht. ;)

    Der Port sitzt ganz wo anderst als er es uns aufzeigt. Deswegen ja das volle Bild.

    Um zu erklären. Der Ladeanschluss geht NICHT in den Akku, geht es bei keinem Gerät. Er geht ins Gerät, davon aus in den Akku. Denn das Gerät kann so den Strom direkt nutzen und weiteren Strom an den Akku zum laden geben. ;) Heißt der Ladeanschluss ist auf der Platine. Wenn man nun des komplette Bild hat, dann kann man mehr sagen, was da zu tun ist.

    LG
     
Die Seite wird geladen...