Sonstige Helloox2 läuft auf i8910 HD nicht !

Dieses Thema im Forum "Samsung Forum" wurde erstellt von ermac00, 29. Aug. 2009.

  1. ermac00

    ermac00 Neues Mitglied

    Registriert seit:
    27. Aug. 2009
    Beiträge:
    7
    Zustimmungen:
    0
    hey,
    kann es sein das Helloox2 auf dem i8910 nicht läuft ?
    Install. war erfolgreich ! ROMPachter ist auch drauf ! Nur lassen sich leider Installserver_FP2 und open4all nicht aktivieren..
    Hat da jemand erfahrung mit?
    Mein HelloOX2 ist signiert.. wie gesagt wurde alles korrekt installiert.. Mir raucht der Schädel weiß nicht mehr weiter :confused:
     
  2. ermac00

    ermac00 Neues Mitglied

    Registriert seit:
    27. Aug. 2009
    Beiträge:
    7
    Zustimmungen:
    0
    Hat sich erledigt ! Habe es geschafft..

    Kann zu gemacht werden..

    Grüße
     
  3. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Woran lag es? Wird sicher auch vielen anderen weiter helfen ;)

    cu
    logofreax
     
  4. ermac00

    ermac00 Neues Mitglied

    Registriert seit:
    27. Aug. 2009
    Beiträge:
    7
    Zustimmungen:
    0
    Also der Helloox2 lief auf der aktuellen Firmware nicht.

    Bin wie folgt vorgegangen:

    1.Installiert Helloox2 ganz normal auf euer Samsung.
    2. Installiert euch dann den Rompatcher plus lite
    3. aktiviert installserver_FP2 und open4all ( stellt es auf autostart)
    4. Handy neu Starten und testen - wenn es geklappt hat
    5. freuen ;)

    Also, so lief es bei mir! Habe den ganzen Tag andere Anleitungen durchgetestet, es hat einfach nicht geklappt.
    Ich hoffe ich konnte anderen damit helfen!

    MFG

    ermac :dankeschoen:
     
Die Seite wird geladen...