Sonstige GMaps läuft auf dem E1000 nicht mehr

Dieses Thema im Forum "Motorola Forum" wurde erstellt von equi, 18. Jan. 2007.

  1. equi

    equi Neues Mitglied

    Registriert seit:
    24. Sep. 2006
    Beiträge:
    14
    Zustimmungen:
    0
    Moin,

    hab mir das Flash aus diesem Thread rauf gemacht (http://www.faq4mobiles.de/forum/showthread.php?p=47997#post47997) und bin damit voll ends zu frieden!

    Nur mein Problem ist, wieso zeigt mir Mobile GMaps keine Karten an? Oder warum geht das "Find the Place" nicht so, wie ich will ? Er zeigt mir da bsps. keine GPS-Daten an. Wie kann ich diese beiden Progs richtig nutzen ?

    Achja, btw. wie bekomm ich die VF-MMS/Internet Einstellungen wieder rauf? Sind ja durchs flashen passé gegangen :(

    Danke schonmal :)
     
  2. k500zm

    k500zm Neues Mitglied

    Registriert seit:
    5. Sep. 2006
    Beiträge:
    20
    Zustimmungen:
    26
  3. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Einfach neu draufflashen ;)

    http://www.faq4mobiles.de/forum/forumdisplay.php?f=150

    cu
    logofreax
     
  4. equi

    equi Neues Mitglied

    Registriert seit:
    24. Sep. 2006
    Beiträge:
    14
    Zustimmungen:
    0
    Alles klar, danke euch beiden!

    Meld mich heut nachmittag nochmal - mal guggen obs hilft :)
     
  5. equi

    equi Neues Mitglied

    Registriert seit:
    24. Sep. 2006
    Beiträge:
    14
    Zustimmungen:
    0
    Ok, habs soweit gemacht...VF Settings wieder drauf, neustes GMaps ebenfalls und AGPS wieder aktiviert! Aber irgendwie klappt das noch nicht, FindthePlace meint immer das GPS deaktiviert sei bzw. nicht verfügbar, das gleiche bei GMaps (Check your Connectionsettings/bzw. dort findet das GPS auch nix :( und der Satellit neben dem Ladebalken blinkt rot/silber(ist das silber?))...

    Jemand nen Vorschlag ?
     
  6. equi

    equi Neues Mitglied

    Registriert seit:
    24. Sep. 2006
    Beiträge:
    14
    Zustimmungen:
    0
    Hat keiner nen Plan ?
     
  7. k500zm

    k500zm Neues Mitglied

    Registriert seit:
    5. Sep. 2006
    Beiträge:
    20
    Zustimmungen:
    26
  8. equi

    equi Neues Mitglied

    Registriert seit:
    24. Sep. 2006
    Beiträge:
    14
    Zustimmungen:
    0
    Hi k500zm,

    i already read this thread on 3g.co.uk but it can't help me! example, i cant download the files from thenext1, because these files are already deleted :( today mgmaps has downloaded a little map, but gps is not aviable (again...)... it is possible that gps dont work, because the closed clouds ?


    ps: sorry for my bad english :)
     
  9. k500zm

    k500zm Neues Mitglied

    Registriert seit:
    5. Sep. 2006
    Beiträge:
    20
    Zustimmungen:
    26
  10. equi

    equi Neues Mitglied

    Registriert seit:
    24. Sep. 2006
    Beiträge:
    14
    Zustimmungen:
    0
    already done :)
     
Die Seite wird geladen...