Allgemein Frage zu "Keine Einträge für heute" im Aktiven Standby deaktivieren

Dieses Thema im Forum "Nokia Forum" wurde erstellt von GeneralsCE, 25. März 2009.

  1. GeneralsCE

    GeneralsCE Neues Mitglied

    Registriert seit:
    8. März 2009
    Beiträge:
    23
    Zustimmungen:
    0
    #1 GeneralsCE, 25. März 2009
    Zuletzt von einem Moderator bearbeitet: 25. März 2009
  2. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    41.930
    Zustimmungen:
    1.040
    Also bei mir werden die Bilder alle angezeigt...

    Drücke mal bitte F5 um die Seite neu zu laden.

    cu
    logofreax
     
  3. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.571
    Zustimmungen:
    410
    Ich sehe auch alle Bilder.

    Wenn alle gleich sind, kann ich meine anhängen.

    LG
     
  4. GeneralsCE

    GeneralsCE Neues Mitglied

    Registriert seit:
    8. März 2009
    Beiträge:
    23
    Zustimmungen:
    0
    Habe mal ne Screen gemacht
     

    Anhänge:

    • 5.JPG
      5.JPG
      Dateigröße:
      78,3 KB
      Aufrufe:
      41
  5. FATlui

    FATlui Mitglied

    Registriert seit:
    19. Dez. 2008
    Beiträge:
    33
    Zustimmungen:
    0
    Also bei mir werden die Bilder auch richtig dargestellt...

    Welcher Browser?
     
  6. GeneralsCE

    GeneralsCE Neues Mitglied

    Registriert seit:
    8. März 2009
    Beiträge:
    23
    Zustimmungen:
    0
    Wird weder beim Firefox angezeigt,siehe Screen oben.Noch beim IX 7 oder 8,da habe ich nur 2 rote X.

    Wäre jemand so nett und schickt mir irgentwie diese beiden Bilder ?

    Wäre klasse
     
  7. FATlui

    FATlui Mitglied

    Registriert seit:
    19. Dez. 2008
    Beiträge:
    33
    Zustimmungen:
    0
    Bitte schön
     

    Anhänge:

  8. GeneralsCE

    GeneralsCE Neues Mitglied

    Registriert seit:
    8. März 2009
    Beiträge:
    23
    Zustimmungen:
    0
    danke schön , das nen ich nen prima Service.

    Nur leider hat es bei meinem E50 NICHT geklappt.

    DerEintrag ist immer noch da.

    Finde es auch komisch das man die Datei von Z:\Resource nimmt um sie zu bearbeiten,sie dan aber nach C:\Resource verschieben soll:confused:
     
  9. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    41.930
    Zustimmungen:
    1.040
    Das Laufwerk Z:\ ist ein reines ROM, also nur Lesezugriff. Dort kann man also nicht ändern, daher wird die Datei nach C:\ kopiert.

    Das Handy sucht diese Datei zunächst auf C:\ und wenn da nichts ist auf Z:\

    Und sieht es in deiner Datei am Ende exakt so aus, wie auf dem rechten Bild?

    cu
    logofreax
     
  10. GeneralsCE

    GeneralsCE Neues Mitglied

    Registriert seit:
    8. März 2009
    Beiträge:
    23
    Zustimmungen:
    0
    nicht 100% da die Datei insgesamt etwas anders war.
     

    Anhänge:

  11. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    41.930
    Zustimmungen:
    1.040
    Bei dir auf dem Screenshot sind hinter dem ...Eintr. in Zeile 44 zwei solcher Kästche,n in der Anleitung aber nur eins davon. Entferne mal das Zweite und probiere es bitte nochmal.

    cu
    logofreax
     
  12. GeneralsCE

    GeneralsCE Neues Mitglied

    Registriert seit:
    8. März 2009
    Beiträge:
    23
    Zustimmungen:
    0
    erstmal ein :danke: das Ihr Euch meinem Problem annimmt.





    Leider war es das auch nicht :(
     
  13. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    41.930
    Zustimmungen:
    1.040
    Kannst du bitte mal die originale "CalendarPluginData.r03" vom Laufwerk Z:\ anhängen?

    cu
    logofreax
     
  14. GeneralsCE

    GeneralsCE Neues Mitglied

    Registriert seit:
    8. März 2009
    Beiträge:
    23
    Zustimmungen:
    0
    Sehr gerne
     

    Anhänge:

  15. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    41.930
    Zustimmungen:
    1.040
    Bitte mal testen...

    cu
    logofreax
     

    Anhänge:

  16. GeneralsCE

    GeneralsCE Neues Mitglied

    Registriert seit:
    8. März 2009
    Beiträge:
    23
    Zustimmungen:
    0
    Würd ich gerne,geht aber nicht.

    Kann die vorhandene Datei weder überschreiben,noch löschen oder verschieben.
     
  17. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    41.930
    Zustimmungen:
    1.040
    Hast du CapsOff aktiviert, also das du die Systemordner sehen kannst?

    Dann diese Datei in den Ordner C:\Resource kopieren.

    cu
    logofreax
     
  18. GeneralsCE

    GeneralsCE Neues Mitglied

    Registriert seit:
    8. März 2009
    Beiträge:
    23
    Zustimmungen:
    0
    ah da lag der fehler,muste neu aktivieren,da ich Handy mal aus hatte.

    Aber leider keinerlei Änderung :( Also "keine Einträge für heute" steht da immer noch
     

    Anhänge:

    • 1.jpg
      1.jpg
      Dateigröße:
      15,3 KB
      Aufrufe:
      13
    #18 GeneralsCE, 27. März 2009
    Zuletzt bearbeitet: 27. März 2009
  19. GeneralsCE

    GeneralsCE Neues Mitglied

    Registriert seit:
    8. März 2009
    Beiträge:
    23
    Zustimmungen:
    0
    Keiner mehr ne Idee ?
     
  20. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.571
    Zustimmungen:
    410
    Wird wohl nicht unterstützt. Beim 6290 klappt des nämlich auch nicht.

    LG
     
Die Seite wird geladen...