Fonic Simkarte funktioniert nicht im KP500

Dieses Thema im Forum "Weitere LG Smartphones" wurde erstellt von Darkstar119, 9. Apr. 2011.

  1. Darkstar119

    Darkstar119 Neues Mitglied

    Registriert seit:
    17. Apr. 2009
    Beiträge:
    14
    Zustimmungen:
    0
    Seit kurzem geht meine fonic karte nicht mehr im LG.

    die karte is nicht defect über all geht sie aus das LG erkent sie nicht oder so.

    und am firmware update liegt es auch nicht.

    und die karte ging vorher doch auch.

    weiss jemand was ??
     
  2. Aurea

    Aurea VIP Mitglied

    Registriert seit:
    25. Feb. 2008
    Beiträge:
    1.189
    Zustimmungen:
    0
    Hast du mal einen Kreuztausch gemacht, sprich Karte in ein anderes Handy?
     
  3. Darkstar119

    Darkstar119 Neues Mitglied

    Registriert seit:
    17. Apr. 2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ja die karte geht 100 % in jedem handy und meine d2 karte geht ja auch im LG .

    also fonic und o2 werden nicht erkant
     
  4. Darkstar119

    Darkstar119 Neues Mitglied

    Registriert seit:
    17. Apr. 2009
    Beiträge:
    14
    Zustimmungen:
    0
    Hey people!

    Once or twice I have been doing something with my Cookie,like firmware updates,and It won't work and I'll pull it out and restart my phone and It says there is no sim inserted when there is. Well I managed to solve this problem!

    1)Shut Down Phone
    2)Take the sim card out
    3)Turn on phone

    Now it should say no sim inserted like when you actually had one inserted.

    4)Take the back off you phone while still on and insert the sim WITHOUT TAKING BATTERY OUT
    5)Put the back back on and turn off phone
    6)Once phone is turned back on again your network name should appear again and you mobile is fixed!

    If I helped Karma is much appreciated.


    wer versteht das ??

    kann mir wer das auf deutsch übersetzen ?? bitte
     
  5. Spinatlasagne

    Spinatlasagne VIP Mitglied

    Registriert seit:
    5. Mai 2009
    Beiträge:
    2.567
    Zustimmungen:
    38
    also die paar Brocken englisch sollten doch verständlich sein, egal

    1. ausschalten

    2. SIM raus

    3. einschalten

    jetzt sollte es no sim anzeigen, so wie vorher auch wenn eine drin war

    4. jetzt Deckel abnehmen und sim einsetzen ohne die Batterie zu entfernen

    5. Deckel drauf und ausschalten

    6. einschalten und sollte in Ordnung sein
     
  6. Aurea

    Aurea VIP Mitglied

    Registriert seit:
    25. Feb. 2008
    Beiträge:
    1.189
    Zustimmungen:
    0
    Yop, aber ob das hilft?
     
  7. Darkstar119

    Darkstar119 Neues Mitglied

    Registriert seit:
    17. Apr. 2009
    Beiträge:
    14
    Zustimmungen:
    0
    ne hatt leider nicht geklabt man ich verstehe das nicht warum geht die mit einmal net mehr
     
  8. Darkstar119

    Darkstar119 Neues Mitglied

    Registriert seit:
    17. Apr. 2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ich war gerade im handy laden aber die meinen nur einschiken -.- wie dumm man
     
  9. kAeFeR nEtWoRkS

    kAeFeR nEtWoRkS VIP Mitglied

    Registriert seit:
    20. Nov. 2007
    Beiträge:
    1.525
    Zustimmungen:
    0
    Wenn es beim Deutsch schon hapert... :)
     
  10. Darkstar119

    Darkstar119 Neues Mitglied

    Registriert seit:
    17. Apr. 2009
    Beiträge:
    14
    Zustimmungen:
    0
    leute man hielft sich hier im forum und macht sich nicht über iwas lustig oky fehler macht jeder
     
Die Seite wird geladen...