Sonstige Fehlermeldung bei V3 "falscher Akku" HILFE

Dieses Thema im Forum "Motorola Forum" wurde erstellt von alexyx, 2. Sep. 2006.

  1. alexyx

    alexyx Neues Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    90
    Zustimmungen:
    0
    hi
    bin neu hier und habe ein razer v3 das anzeigt: "falsche Akku"!
    was heist das denn?hat jemand ne idee?
    wie kann man das beheben?flexen und neue software drauf?
    was würdet ihr machen ?:confused:
     
  2. thomas700

    thomas700 VIP Mitglied

    Registriert seit:
    26. Aug. 2006
    Beiträge:
    2.510
    Zustimmungen:
    11
    Ist es denn ein neuer Akku oder ein Fremdprodukt. Hast du geflashed und wenn "Nein", welche SW-Version hat dein Handy?
     
  3. alexyx

    alexyx Neues Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    90
    Zustimmungen:
    0
    hab das handy geschnk bekommen, weil keiner weis woran das liegt, habe noch gar nix gemacht wollte erst eure ratschläge hören!was ist eine sw version?wwas soll ich jetzt machen?:confused:
     
  4. thomas700

    thomas700 VIP Mitglied

    Registriert seit:
    26. Aug. 2006
    Beiträge:
    2.510
    Zustimmungen:
    11
    Also zuerst einmal keine Panik bekommen. Eine SW-Version kennzeichnet die Softwareversion/Firmware deines Handy. Das hilft uns häufig die Fehler einzugrenzen. Man bekommt sie z.B. mit der Tastenfolge "*#9999 und dann auf #" drücken heraus.

    Mache einfach folgendes: Handyakku entnehmen, einige Minuten warten (die Restspannung im Gerät baut sich ab), Akku einsetzen und das ausgeschaltete Handy an das Ladegerät hängen. Nach einer Minute sollte eigentlich "Akku wird geladen" erscheinen.
     
  5. Malta11

    Malta11 VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    3.699
    Zustimmungen:
    42
    Ich bekam diese Meldung bei meinem V3i ebenfalls nach einem Sturz des Handys angezeigt. Was war passiert? Zwei der vier kleinen Metallstifte im Akkufach, welche den Kontakt zum Akku bilden, waren durch den Sturz so nach hinten gebogen, dass sie keinen Kontakt mehr zum Akku hatten. Dies war mir aber erst aufgefallen, nachdem ich den Akku entnommen hatte, da man es bei eingelegtem Akku nicht sehen konnte. Vorsichtig beide Kontaktstifte zurückgebogen, so dass alle vier Stifte wieder in einer Reihe stehen. Akku wieder rein und Handy lief wieder ohne Fehlermeldung. Kontrolliere daher mal die vier Stifte, ob sie Kontakt auf den Akku haben.
     
  6. alexyx

    alexyx Neues Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    90
    Zustimmungen:
    0
    habe alles was ihr gesagt habt gemacht immer noch das gleiche habt ihr noch ne idee?geflasht habe ich auch..........
     
  7. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
  8. Psycomorpher

    Psycomorpher VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    5.810
    Zustimmungen:
    53
    Das beste wäre in einem Geschäft einen neuen Akku testen, ist das Problem damit behoben dann solltest dir den kaufen. ;)
    Ansonsten bleibt nur eine Reparatur übrig.
     
Die Seite wird geladen...