Fehler/Probleme im Forum

Dieses Thema im Forum "Aktuelles zum Forum" wurde erstellt von Deadman, 2. Juli 2015.

  1. Deadman

    Deadman Super-Moderator

    Registriert seit:
    17. Jan. 2008
    Beiträge:
    16.571
    Zustimmungen:
    410
    So machen wir einfach ein Fehlerthread auf, was nun noch Probleme bereitet, fehlt usw.

    Ist für Matze einfacher, übersichtlicher und können hier alles zusammen tragen.

    Ich fange mal an:
    Shoutbox
    Signaturbild
    Beiträge bearbeiten/löschen

    Beiträge Melden gibt es auch keine Möglichkeit!

    LG
     
    #1 Deadman, 2. Juli 2015
    Zuletzt von einem Moderator bearbeitet: 3. Juli 2015
  2. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.874
    Zustimmungen:
    132
    Signatur Bild ist vorhanden

    Nexus 5 via Tapatalk HD
     
  3. Spinatlasagne

    Spinatlasagne VIP Mitglied

    Registriert seit:
    5. Mai 2009
    Beiträge:
    2.565
    Zustimmungen:
    38
    im Firefox nicht

    wollte screenie anhängen - geht auch nicht

    überhaupt das mit den Anhängen und den Listen dazu
     
  4. Spinatlasagne

    Spinatlasagne VIP Mitglied

    Registriert seit:
    5. Mai 2009
    Beiträge:
    2.565
    Zustimmungen:
    38
  5. tomauswustrow

    tomauswustrow VIP Mitglied

    Registriert seit:
    18. Sep. 2007
    Beiträge:
    6.421
    Zustimmungen:
    224
    Mir fehlt die automatische Forenkaffeemaschine mit SMS Benachrichtigung bei Lieferung.
    Ausserdem würde ich dafür plädieren, dass jedes Mitglied ab 5000 Beiträgen einige alte Telefone gespendet bekommt :D
     
    teleoase gefällt das.
  6. tomauswustrow

    tomauswustrow VIP Mitglied

    Registriert seit:
    18. Sep. 2007
    Beiträge:
    6.421
    Zustimmungen:
    224
    das Symbian Forum ist weg :(
     
  7. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.874
    Zustimmungen:
    132
    IOS Forum auch da fehlt wohl noch die Verknüpfung :(

    Nexus 5 via Tapatalk HD
     
  8. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.874
    Zustimmungen:
    132
    Deadman,

    Unterhalb von deiner Sig sollte eigentlich Bearbeiten Historie Löschen IP Melden stehen !
     
    Matze gefällt das.
  9. Spinatlasagne

    Spinatlasagne VIP Mitglied

    Registriert seit:
    5. Mai 2009
    Beiträge:
    2.565
    Zustimmungen:
    38
    sollte ^^

    tuts aber nicht, steht nur Gefällt mir und Zitieren, bei eigenen Beiträgen steht nur Zitieren - sehr sinnvoll und hilfreich :astrein::fresse:
     
  10. Spinatlasagne

    Spinatlasagne VIP Mitglied

    Registriert seit:
    5. Mai 2009
    Beiträge:
    2.565
    Zustimmungen:
    38
    mit firefox, chrome und Internet Explorer probiert, am Laptop und am tablet - überall dasselbe
     
  11. Matze

    Matze Administrator

    Registriert seit:
    28. Juni 2015
    Beiträge:
    536
    Zustimmungen:
    10
    Geht es denn jetzt?
     
  12. Spinatlasagne

    Spinatlasagne VIP Mitglied

    Registriert seit:
    5. Mai 2009
    Beiträge:
    2.565
    Zustimmungen:
    38
    nöö

    hab s sogar in tapatalk probiert , dasselbe

    allerdings konnte Hen Ry seinen Beitrag ändern , was mich auf die Idee bringt dass es evtl mit Nutzergruppe bzw Rechten was zu tun haben könnte
     
  13. Spinatlasagne

    Spinatlasagne VIP Mitglied

    Registriert seit:
    5. Mai 2009
    Beiträge:
    2.565
    Zustimmungen:
    38
    Kommando zurück, jetzt steht unterm letzten Beitrag bearbeiten und löschen :)

    edit sagt: und geht sogar , nur bei früheren Beiträgen gehts nicht
     
    teleoase gefällt das.
  14. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.874
    Zustimmungen:
    132
    Das wird schon noch :mx10:

    Edit : Teste gerade mal den mobilen Style vom Forum via Browser und finde den sehr gut besser als mit Tapatalk selbst Mod CP und Admin CP lassen sich gut bedienen. :wink:
     
    #14 teleoase, 3. Juli 2015
    Zuletzt bearbeitet: 3. Juli 2015
  15. Spinatlasagne

    Spinatlasagne VIP Mitglied

    Registriert seit:
    5. Mai 2009
    Beiträge:
    2.565
    Zustimmungen:
    38
    jo, als nächstes bitte Bilder und Anhänge ermöglichen
     
    teleoase gefällt das.
  16. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.874
    Zustimmungen:
    132
    Beide fehlende Foren wurden verknüpft und funktionieren jetzt wieder!
     
    tomauswustrow gefällt das.
  17. Spinatlasagne

    Spinatlasagne VIP Mitglied

    Registriert seit:
    5. Mai 2009
    Beiträge:
    2.565
    Zustimmungen:
    38
    und / oder einen Hinweis welche Dateiformate bzw-größe hochgeladen werden kann

    was auch noch fehlt ist ein Knopf oder eine Schaltfläche um aus der Übersicht / Startseite "zum ersten ungelesenen Beitrag" oder "zum letzten Beitrag" eines Themas zu gelangen
     
    teleoase gefällt das.
  18. teleoase

    teleoase Administrator
    Mitarbeiter

    Registriert seit:
    10. Feb. 2009
    Beiträge:
    7.874
    Zustimmungen:
    132
    ^E02152F2E9855CDD4C710D8D855380B37E245156F27F74A5A2^pimgpsh_fullsize_distr.jpg

    Ah die Dateianhänge zumindest für Bilder funktionieren jetzt auch wird ja schon :applaus:
     
    Spinatlasagne gefällt das.
  19. Spinatlasagne

    Spinatlasagne VIP Mitglied

    Registriert seit:
    5. Mai 2009
    Beiträge:
    2.565
    Zustimmungen:
    38
    mp3 noch, und vlt anderthalb oder zwei MB :)
     
  20. mja

    mja Guest

    2 MB Anhänge max., wären doch super!
     
Die Seite wird geladen...