Sonstige Erstes Motorola RIZR Z3 Problem !?

Dieses Thema im Forum "Motorola Forum" wurde erstellt von Dennnde, 26. Dez. 2006.

  1. Dennnde

    Dennnde VIP Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    578
    Zustimmungen:
    2
    Ich habe seit dem 23.12.06 ein Rizr Z3.
    Bootloader: 0A.C0
    SW Version: R452B_G_08.01.02R.

    Als ich mit dem Handy die ersten Video´s
    gedreht habe, habe ich vor jeden Video
    die Auflösung auf Groß(352x288) umstellen müssen.
    Das war mir auch bekannt, dass diese Einstellung
    nicht speichert wird, Logo hat das hier in #5 auch geschrieben.

    Mein Problem ist jetzt, dass in dem Menü, wo man
    die Auflösung einstellt, nur noch "Klein" und "Medium" zur Aus-
    wahl stehen. "Groß" fehlt!
    Ich habe das Handy neugestartet und die Speicherkarte
    eingesetzt und rausgenommen, aber das hat nichts gebracht!

    Weiß jemand wie man das Problem behebt, bzw. was ich machen soll?

    Danke im Voraus!!
     
  2. BlackyP

    BlackyP VIP Mitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    2.379
    Zustimmungen:
    12
    Falls logofreax noch die gesicherten seems von seinem ehemaligen Z3 hat, könnte ein Seem-Vergleich evtl. was bringen.
     
  3. Dennnde

    Dennnde VIP Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    578
    Zustimmungen:
    2
    Ich glaube er hat keine Seem, da das Z3 keine
    wirkliche Verbindung mit dem Pc hat.
    Selbst MPT hat seine Probleme.
     
  4. sandman

    sandman VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    1.698
    Zustimmungen:
    8
    Kann es sein das Speicherplatz für die "Grosse" Auflösung fehlt und er Dir deshalb nurnoch klein und Medium zur verfügung stellt?

    Leere doch mal die Karte und schau ob es dann geht.
    mein Z3 kommt lieder erst in der nächsten Woche. :(
    Aber dann kann ich es auch mal testen.... Aber bis dahin kann ich leider nur abwarten und schlaue Tipps geben :)
     
  5. OCB2005

    OCB2005 VIP Mitglied

    Registriert seit:
    5. Sep. 2006
    Beiträge:
    605
    Zustimmungen:
    45
    Also die Option "Groß" steht definitiv NUR zur Verfügung wenn eine Speicherkarte vorhanden ist.
    Dies ist ja der Fall also kann es wirklich am zur Verfügung stehendem Speicher liegen.
    Wenn nicht sichere die Daten auf der Karte und formatiere sie übers Handy und teste mal mit frischer Karte .
     
  6. Dennnde

    Dennnde VIP Mitglied

    Registriert seit:
    3. Sep. 2006
    Beiträge:
    578
    Zustimmungen:
    2
    Danke für eure Hilfe!!

    Jetzt klappt es wieder! Ich weiß nicht,
    woran es liegt. Vielleicht lag es daran,
    dass ich als standart USB-Verbingung
    "Speicherkarte" ausgewählt hatte?
     
Die Seite wird geladen...