Sonstige Erstes KRZR "problem"

Dieses Thema im Forum "Motorola Forum" wurde erstellt von OCB2005, 26. Okt. 2006.

  1. OCB2005

    OCB2005 VIP Mitglied

    Registriert seit:
    5. Sep. 2006
    Beiträge:
    605
    Zustimmungen:
    45
    So seit heute habe ich mein Krzr...jetzt bin ich natürlich fleißig am rumtesten ;-)

    Mein Problem ist, dass ich irgendwie immer anstatt dem Datum "GPRS" dastehen habe.
    Ab und zu kommt auch "0 Bytes übertragen" und ich bekomm das nicht weg...was kann ich da machen ?

    Achja hab T-Mobile
     
  2. Psycomorpher

    Psycomorpher VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    5.810
    Zustimmungen:
    53
    Was hast du denn für eine Version, ist es eine US Version?
     
  3. OCB2005

    OCB2005 VIP Mitglied

    Registriert seit:
    5. Sep. 2006
    Beiträge:
    605
    Zustimmungen:
    45
    Ich hab R4527_G_08.22.07R

    das ist von Amazon.de ...und ich hab eigentlich alles in Deutsch also Anleitung usw.
     
  4. Psycomorpher

    Psycomorpher VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    5.810
    Zustimmungen:
    53
    Schau dir mal die Seem 01A8_0001 an.
    Darüber lässt sich zumindest bei älteren Modellen die Anzeige steuern.
    Dort muß die Seem mit 00 00 FF.. anfangen.

    *edit*
    Nutzt du zufällig O2 mit Homezone?
     
    #4 Psycomorpher, 26. Okt. 2006
    Zuletzt bearbeitet: 26. Okt. 2006
  5. OCB2005

    OCB2005 VIP Mitglied

    Registriert seit:
    5. Sep. 2006
    Beiträge:
    605
    Zustimmungen:
    45
    00 47 00 50 00 52 00 53

    G.P.R.S nach Adam Hex ^^

    nein T-Mobile Vertrag ist drin!
     
Die Seite wird geladen...