Sonstige E770v Start und Endsound ändern?

Dieses Thema im Forum "Motorola Forum" wurde erstellt von chanjui1989, 31. Dez. 2006.

  1. chanjui1989

    chanjui1989 Neues Mitglied

    Registriert seit:
    29. Dez. 2006
    Beiträge:
    88
    Zustimmungen:
    0
    Hi habe Gestern herausgefunden wie mann den start und endsound beim e770v ändert und habe mir gedacht andere sollen uach teil dran haben !!

    Einfach files Downloaden und mit p2kCommander in P2k:/a/mobile/system/ kopieren ihr könnt naklar auch eure eigenen sounds machen einfach als mp3 und dann start~up oder power~down nennen !!

    Habe die >Windows Start und Endsound< hier mal hochgeladen !!

    Achja Habe noch Up und Down Gifs die ich gemodet habe mit hochgeladen !!
    (Wie Gesagt Gemoddet sind net 100%ig von mir )

    Viel Spaß mit den Files hoffe konnte Helfe

    Guten Rutsch ins Neue Jahr

    MfG Chanjui1989
     

    Anhänge:

    #1 chanjui1989, 31. Dez. 2006
    Zuletzt von einem Moderator bearbeitet: 31. Dez. 2006
  2. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Vielen Dank für diesen klasse Tipp.

    cu
    logofreax
     
  3. chanjui1989

    chanjui1989 Neues Mitglied

    Registriert seit:
    29. Dez. 2006
    Beiträge:
    88
    Zustimmungen:
    0
    Habe noch mal 2 Start und Endsounds Gemacht Roboter Sprache

    " Mobile Phone Starts Up , Welcome to your Mobile phone "
    und
    "Mobile Phone Shuts Down , Goodbye "


    MFG Chanjui1989
     

    Anhänge:

  4. D a r K

    D a r K VIP Mitglied

    Registriert seit:
    30. Sep. 2006
    Beiträge:
    5.208
    Zustimmungen:
    33
    mal kurz anmerken:

    schreibt man "shutting down" nicht mit 2 t ?!

    shuting down kommt mir komisch vor^^

    ich glaub du solltest die End-Animation mal ändern :)
     
  5. chanjui1989

    chanjui1989 Neues Mitglied

    Registriert seit:
    29. Dez. 2006
    Beiträge:
    88
    Zustimmungen:
    0
    Stimmt Schlimmer fehler von mir wird bearbeitet thx für den sogennanten bug ^^ habe ich net gesehen ( Fehler sind Menschlich ^^)
     
  6. esahin

    esahin VIP Mitglied

    Registriert seit:
    12. Jan. 2007
    Beiträge:
    1.080
    Zustimmungen:
    15
    wenn ich handy anmachje kommt aber kein startsound nur wenn ich den ausmache woran könnte das liegen??
     
  7. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Hast du die Datei auch richtig benannt?

    Welche Firmware hast du? Welches Branding?

    cu
    logofreax
     
  8. esahin

    esahin VIP Mitglied

    Registriert seit:
    12. Jan. 2007
    Beiträge:
    1.080
    Zustimmungen:
    15
    ich habe die flash file von hier Brandingfree R252211_U_85.97.C3P

    es ommt nur der sound wenn ich es ausmache ich habe mit den namen nichts geändert von den sound weil ich die von hier habe habe aber trozdem nachgeguckt ob der name stimmt und logofreax nimm mich mal bitte icq auf

    --------------------------------------------------------------------------------

    Flash: R252211_U_85.97.C3P
    Flex: USE770RELDER25221002_1FF
    Sprache: LP0039
    Branding: Nein
    Simlock: Nein

    PS: sorry für die rechtschreibfehler ich bin noch nciht richtig wach
     
  9. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
  10. chanjui1989

    chanjui1989 Neues Mitglied

    Registriert seit:
    29. Dez. 2006
    Beiträge:
    88
    Zustimmungen:
    0
    Bei mir war das ganz easy musst einfach mit P2K Comander die start und end sounds so wie ich sie bennat habe einfügen und fertig
     
  11. logofreax

    logofreax Gründer

    Registriert seit:
    21. Apr. 2006
    Beiträge:
    42.420
    Zustimmungen:
    1.039
    Also bei mir tut sich nix. Ich habe die barndingfreie C3P daruf, die Sounds umbenannt und in /a/mobile/system kopiert.

    Auch die Seem kontrolliert. Aber nix...

    Poste doch mal bitte deine Seem 0032_0001

    cu
    logofreax
     
  12. Mike1000

    Mike1000 VIP Mitglied

    Registriert seit:
    9. Okt. 2006
    Beiträge:
    222
    Zustimmungen:
    3
    Hi Logofreax,


    hier meine 0032_0001. Bei mir funktioniert alles.
     

    Anhänge:

  13. chanjui1989

    chanjui1989 Neues Mitglied

    Registriert seit:
    29. Dez. 2006
    Beiträge:
    88
    Zustimmungen:
    0
    thx fürs seem ich kenne mich mit seems net so aus habe es net gefunden
     
Die Seite wird geladen...