Galaxy S Benutzername und Passwörter werden mit mobilem Internet nicht erkannt

Dieses Thema im Forum "Weitere Samsung Smartphones" wurde erstellt von maarhgziam, 7. Okt. 2010.

  1. maarhgziam

    maarhgziam VIP Mitglied

    Registriert seit:
    17. Nov. 2007
    Beiträge:
    189
    Zustimmungen:
    0
    Habe ein Samsung Galaxy.
    Was ich nicht verstehe ist, daß ich mich in keinem Forum mit meinem Benutzernamen und Passwort mobil anmelden kann.
    Nur am PC funktioniert es.
    Wo muss ich welche Einstellungen ggf. ändern.
    Kann jemand helfen?

    LG
     
  2. Cheater_200

    Cheater_200 VIP Mitglied

    Registriert seit:
    22. Nov. 2007
    Beiträge:
    1.008
    Zustimmungen:
    20
    http://m.opera.com/ Probiere es mal mit dem Browser von Opera. ruf einfach den Link mit deinem Handy auf. Ist kostenlos :)
     
  3. kamikazedima

    kamikazedima Neues Mitglied

    Registriert seit:
    19. Okt. 2010
    Beiträge:
    13
    Zustimmungen:
    0
    hatte das problem auch , hab bei t-mobile angerufen und mir die einstellungen von denen zuschicken per sms lassen für mein galaxy und installiert , jetzt gehts
     
  4. UT666

    UT666 Neues Mitglied

    Registriert seit:
    23. Aug. 2008
    Beiträge:
    2
    Zustimmungen:
    0
    hi.
    wenn du über dein wlan ins netz gehst mußt du im Router die Option "HTTPS" aktiviern.Bei meinem Linksys Router ist die option unter Verwaltung-Verwaltungsoption-Webzugriff-Zugriffsserver zu finden.

    Hatte unter anderem folgende Problem die ich mit dieser Einstellung behoben habe.
    freenet.de mail login
    mein vz login
    skype android app login
    amazon login
    und natürlich alle weiteren Seiten die mit HTTPS funktionieren.
    Mein Handy:SGS i9000
     
  5. UT666

    UT666 Neues Mitglied

    Registriert seit:
    23. Aug. 2008
    Beiträge:
    2
    Zustimmungen:
    0
    War wohl etwas voreilig.
    Habe auch das oben beschriebene Problem.Es kommt aber nicht immer vor.Manchmal funktioniert der Login in,manchmal nicht.
    Es macht sich bei mir z.B. auf Freenet.de oder Gmx bemerkbar.
    Verschiedene Einstellungen habe ich schon durchprobiert,ohne das Problem eingrenzen zu können.Cookies,Javascript...u.s.w.
    Auch mit dem OperaMini funktioniert es nicht immer.

    Kann uns jemand weiterhelfen!

    Vielen Dank
     
  6. Protector

    Protector VIP Mitglied

    Registriert seit:
    7. Apr. 2007
    Beiträge:
    14.693
    Zustimmungen:
    40
    Es macht keinen Unterschied ob du nun eine Seite via https oder http aufrufst, https verschlüsselt nur den gesamten Datenverkehr, mehr nicht.

    Und wieso wird auf einem Androiden eigentlich immer der grottige Opera empfohlen? Probiert doch mal Dolphin, ob Mini oder HD müsst ihr selbst wissen.

    Wenn es dann immer noch nicht richtig geht, schauen ob JavaScript AKTIVIERT und nicht deaktiviert ist. Dann noch schauen ob Cookies akzeptiert werden. Beides ist aber im normalfall Standardmässig aktiviert.

    Falls auch das nicht klappt, müsst ihr schauen, ob die Interneteinstellungen auch wirklich korrekt sind.
     
Die Seite wird geladen...