Sonstige Beim laden ändert sich das Profil - abschalten?

Dieses Thema im Forum "Motorola Forum" wurde erstellt von FLX90, 22. Nov. 2008.

  1. FLX90

    FLX90 Neues Mitglied

    Registriert seit:
    26. Juni 2008
    Beiträge:
    84
    Zustimmungen:
    0
    bei meinem v9 ändert sich immer wenn ich das ladekbale reinsteck das profil auf laut

    möchte es aber auf rufton&vibr. lassen

    wie kann ich das machen?

    über einstellungen oder iwie flexen egal
     
  2. Protector

    Protector VIP Mitglied

    Registriert seit:
    7. Apr. 2007
    Beiträge:
    14.693
    Zustimmungen:
    40
    Eigentlich brauchst du das Profil doch nur auswählen und beim nächsten Laden wechselt es dann nicht mehr auf Laut. Zumindest war das beim V3 so :)
     
  3. .me

    .me VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    205
    Zustimmungen:
    0
    Fast richtig,
    Du musst es im eingesteckten ladenden Zustand einmal auf die Bimmelart Deiner Wahl einstellen, dann kehrt diese beim folgenden Einstecken wieder.
     
    #3 .me, 22. Nov. 2008
    Zuletzt von einem Moderator bearbeitet: 23. Nov. 2008
  4. FLX90

    FLX90 Neues Mitglied

    Registriert seit:
    26. Juni 2008
    Beiträge:
    84
    Zustimmungen:
    0
    nö bei mir ändert sich das bei jedem einstecken erneut auf laut...
     
  5. nolbelt

    nolbelt Neues Mitglied

    Registriert seit:
    18. Okt. 2008
    Beiträge:
    8
    Zustimmungen:
    0
    ist bei meinem v9 auch so :(

    mfg
     
  6. Dumba

    Dumba VIP Mitglied

    Registriert seit:
    26. Jan. 2007
    Beiträge:
    890
    Zustimmungen:
    26
    Also aendert doch alle einstellungen in "laut" zu dem was Ihr moechted, dann ist das problem weg, egal ob es so oder so heisst, wenn beide profile identisch sind.
     
  7. alex-hro

    alex-hro VIP Mitglied

    Registriert seit:
    13. Nov. 2006
    Beiträge:
    293
    Zustimmungen:
    0
    Naja ich denke mal, wenn das Handy aufn Tisch liegt ist der Vibra-Alarm eh fehl am Platz
     
  8. .me

    .me VIP Mitglied

    Registriert seit:
    2. Sep. 2006
    Beiträge:
    205
    Zustimmungen:
    0
    Nö, das sehe ich anders.
    Das hört sich dann so an, wie wenn die Mutti den eingeschaltetetn Dildo auf dem Tisch vergessen hat :D

    Man muss im übrigen nur in das Profil "Laut" die Inhalte von "Leise" eintragen und umgekehrt, dann funktioniert das auch wie ursprünglich gewünscht.
     
Die Seite wird geladen...