Allgemein Bei googlemail und Exchange falsche Absenderadresse

Dieses Thema im Forum "Apple Forum" wurde erstellt von hydro, 28. Jan. 2011.

  1. hydro

    hydro Guest

    Hi
    Hab eine adr bei googlemail unter der meine anderen Adressen zusammenlaufen. Bei google ist eingegeben, dass er unter der adr antworten soll, unter der die Mail kam. Wenn ich Mails auf dem iPhone abrufe (läuft als push-Mail über Exchange und m.google.com) antwortet er immer unter der google adr.
    Was muss ich ändern?

    Danke
     
  2. theWayne

    theWayne VIP Mitglied

    Registriert seit:
    12. Apr. 2008
    Beiträge:
    2.040
    Zustimmungen:
    1
    Soweit ich weiß wirds nicht gehen wie du das von der online Oberfläche her kennst. Habs auch versucht, weil bei mir die gleiche Konstellation ist. Es wird immer von deiner @googlmail.com Addy antworten (Logischerweise, weil diese ja auch als deine Mail bei Exchange eingerichtet ist.)

    Wenn du von deinen anderen Adressen verschicken willst, solltest die als eigene Konten anlegen.
     
  3. hydro

    hydro Guest

    Hi

    Gut, die zwei hab ich eingerichtet, ist keine tolle Lösung aber es geht.
    Aber hier nochwas: hab ursprünglich den google Account am phone eingerichtet und später nen Exchange Account, um die googlemails über push zu kriegen. Kann ich den google Account auf dem phone jetzt eigentlich löschen? Kann ich also auch über Exchange versenden, wenns der google Absender sein darf?
     
  4. theWayne

    theWayne VIP Mitglied

    Registriert seit:
    12. Apr. 2008
    Beiträge:
    2.040
    Zustimmungen:
    1
    Ja, Exchange reicht völlig aus. Ist bei mir auch so.

    Super Nebeneffekt: Kontakte und Kalendereinträge werden auf Wunsch gleich mit snychronisiert.
     
  5. hydro

    hydro Guest

    Super, dank dir

    Letzte Frage noch:
    Wenn mir der Kerle die neue Mail meldet und ich geh dann auf einen der anderen Accounts. Dann lädt er bei mir die gleichen Mails nochmal. Das geht auch nicht anders, weil er einfach so zugreift, wie wenn ich über Pop die Mails checke, oder?
     
  6. Nevigeser

    Nevigeser Guest

    Richtig, da diese noch auf dem Server liegen und von den anderen Konten mit abgefragt werden.

    Ich hatte das Google Konto auch als Exchange eingerichtet, aber bei mir hat es den Akku nach 10 Stunden leer gesaugt. Ist das bei Euch auch so?

    Nachdem ich das wieder gelöscht hatte, lief alles wieder normal!
     
  7. hydro

    hydro Guest

    Nö, eigentlich keine Probleme. Sollte doch weniger saugen, als wenn du ihn beispielsweise alle 15 minuten suchen lässt.
     
  8. theWayne

    theWayne VIP Mitglied

    Registriert seit:
    12. Apr. 2008
    Beiträge:
    2.040
    Zustimmungen:
    1
    Ich liebe Pushmail^^ deshalb läuft das auch bei mir. Akku hält bei normaler Aktivität locker den Tag durch.
     
  9. Nevigeser

    Nevigeser Guest

    Deswegen wundert es mich ja! Ich lasse es so wie es ist...wobei ich das schon gerne nutzen würde. Vielleicht setzte ich es mal zurück und versuche es mal neu.
     
  10. theWayne

    theWayne VIP Mitglied

    Registriert seit:
    12. Apr. 2008
    Beiträge:
    2.040
    Zustimmungen:
    1
    Genau, versuch das mal. Manchmal wirkt das ja wunder.
     
Die Seite wird geladen...