Sonstige Automatische Rufannahme nach 2-3 Sek. beim SGH-G800 ?

Dieses Thema im Forum "Samsung Forum" wurde erstellt von rleue, 21. Juni 2009.

  1. rleue

    rleue Neues Mitglied

    Registriert seit:
    1. Okt. 2008
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo miteinander

    Ich habe schon seit längerem ein grosses Problem bei meinem Samsung SGH-G800:

    Wenn mich jemand anruft, dann bin ich nach 2-3 Sekunden schon mit dem Anrufenden verbunden, ohne das ich es will!
    Meist höre ich dies gar nicht, da es zuerst nur vibiriert, und ganz kurz nur Klingelt. In dem Handy - Menü habe ich nichts gefunden.

    Auch die SIM - Karte habe ich schon gewechselt, leider ist es immer noch so. D.h. es liegt (leider) am Handy.

    Vielleicht hat dies hier einen Zusammenhang: Wenn auf das Festnetztelefon meiner Eltern jemand anfruft, und der Anruf niemand entgegenmimmt, dann kommt auf MEIN Handy eine SMS, das ICH einen Anruf von meinen Eltern verpasst hätte!

    Das kann ich mir nicht erklären :(

    Danke für eure Antworten

    rleue
     
  2. rleue

    rleue Neues Mitglied

    Registriert seit:
    1. Okt. 2008
    Beiträge:
    7
    Zustimmungen:
    0
    Weiss keiner eine antwort???
     
  3. Malta11

    Malta11 VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    3.699
    Zustimmungen:
    42
    Im Menü unter Anrufeinstellungen geht da nichts zu ändern? Ist vielleicht die Rufannahme mit jeder Taste aktiviert, wenn diese Option vorhanden ist?

    Mit dem Festnetzanschluß Deiner Eltern dürfte das nichts zu tun haben. Dann ist dort lediglich eine Anrufweiterschaltung bzw. ein Infodienst eingerichtet worden, welcher Dich dann auf Deinem Handy über einen verpassten Anruf informiert.
     
  4. rleue

    rleue Neues Mitglied

    Registriert seit:
    1. Okt. 2008
    Beiträge:
    7
    Zustimmungen:
    0
    Ich habe nochêinmal nachgeschaut.

    Nein, leider ist das Problem noch nicht behoben.
    An einer Stelle war etwas angekreuzt bei "Jede Taste", allerdings, habe ich das Ausgeschaltet, und es ging immer noch nicht.

    mfg

    rleue
     
Die Seite wird geladen...