Sonstige Akku hält nur noch einen Tag

Dieses Thema im Forum "Motorola Forum" wurde erstellt von Spiderx2, 13. Juni 2009.

  1. Spiderx2

    Spiderx2 Guest

    Guten Morgen.
    Der Akku meines V9 hält seit 3 Tagen nur noch einen Tag lang ,selbst wenn das Handy den ganzen Tag nicht benutzt wird.
    Zunächst war meine Vermutung das der Akku auf Grund eines Defekts am Ladegerät nicht vollständig geladen wurde ,dies stellte sich dann als falsch heraus da meine Lebensgefährtin das selbe Handy mit dem gleichen Ladgerät lädt und das Problem dort nicht auftritt.
    Wenn ich jetzt noch einmal darüber nachdenke ist dieses Problem mit Akku aufgetreten nachdem das Handy vor drei Tagen für ein paar Stunden keinen Empfang hatte.
    Im Handy meiner Lebensgefährtin hält der Akku ein paar Tage und in meinem hält ihr Akku auch nur einen Tag ,da ich schon ein Gerät wegen eines Hardwaredefekts getauscht habe ist meine Frage ob es sich hier auch um einen Hardware defekt handeln könnte ,das Handy funktioniert aber sonst ohne Fehler.
    Die Software auf dem Hand ist die R263313_U_A0.03.1DR auf dem Handy meiner Lebensgefährtin befindet sich eine ältere Version ,die Bezeichnung habe ich jetzt gerade nicht parat.
     
    #1 Spiderx2, 13. Juni 2009
    Zuletzt von einem Moderator bearbeitet: 13. Juni 2009
  2. Psycomorpher

    Psycomorpher VIP Mitglied

    Registriert seit:
    22. Aug. 2006
    Beiträge:
    5.810
    Zustimmungen:
    53
    Es wird ja noch Garantie drauf sein, am besten gleich einsenden.
     
  3. Spiderx2

    Spiderx2 Guest

    Garantie ist noch vorhanden .
    Ich dachte das eventuell jemand eine mögliche Erklärung dafür hat.
    Bei dem ersten V9 war damals nach einer Bluetoothübertragung kein Empfnag mehr möglich.
     
  4. fab00

    fab00 Neues Mitglied

    Registriert seit:
    13. Juni 2009
    Beiträge:
    16
    Zustimmungen:
    0
    Ich würde auf ein weiteren Hardwarefehler tippen und daher einfach nochmal austauschen.
     
  5. Meiner Einer

    Meiner Einer Vertrauensmitglied

    Registriert seit:
    21. Aug. 2006
    Beiträge:
    5.795
    Zustimmungen:
    15
    Ein ähnliches Problem hatte ich mal mit meinem V3x. Einfach so hielt der Akku nur noch etwas über eine Stunde und wurde dabei natürlich auch richtig heiß.
    Ich hatte auch andere Akkus probiert - gleiches Ergebnis.

    Es blieb auch nur noch übrig, das Gerät einzuschicken. Dort wurde dann die Hauptplatine auf Garantie getauscht (ich bekam auch offiziell eine neue IMEI).

    Ich vermute bei Dir also auch eine Hardwaredefekt...
     
  6. amrohr

    amrohr Neues Mitglied

    Registriert seit:
    8. Sep. 2008
    Beiträge:
    13
    Zustimmungen:
    0
    Ein Hallo an Euch,

    Ich habe da mal ne Frage(n)

    was ist denn wenn der auftretene Zustand Softwareseitig ausgelöst wird?
    Hast du das Telefon mal auf Werkseinstellungen zurückgesetzt?

    Komplett auf Werkseinstellungen setzen
    Menü - Einstellungen - Grundeinstellung - Zurücksetzen/Löschen
    Sicherheitscode 000000

    Global zurücksetzen (Standardeinstellungen werden hergestellt, Daten bleiben erhalten)
    Menü - Einstellungen - Grundeinstellung - Global zurücksetzen
    Sicherheitscode 000000

    Danach mal aufladen und im Auge behalten. Sollte es dann immer noch so sein, ja dann, dann
    schließe ich mich gerne den anderen an und empfehle eine Reparatur bzw. Austausch.

    amRohr
     
  7. killerkeks82

    killerkeks82 Neues Mitglied

    Registriert seit:
    22. Dez. 2008
    Beiträge:
    13
    Zustimmungen:
    0
    Das Problem hatte mein V3i auch, wurde repariert und dann war das problem weg.
    Mein V8 hats jetzt auch, aber leider keine Garantie mehr :(
    scheint "normal" zu sein bei Razor Geräten..

    Gruß,
    Tobias
     
  8. D a r K

    D a r K VIP Mitglied

    Registriert seit:
    30. Sep. 2006
    Beiträge:
    5.208
    Zustimmungen:
    33
    und ohne etwas kaputt zu machen oder etwas neues zu kaufen:

    Akku raus ausm Gerät, in nen Gefrierbeutel, rein ins Gefrierfach, danach in den Kühlschrank zum auftauen legen, nach mind. 12h würd ich sagen kann man ihn dann rausnehmen und nochmals bei Zimmertemperatur mind. 12h liegen lassen.
    Jetzt den Akku wieder ins Handy, Handy ausgeschaltet aufladen lassen (lasst das Ding mal ein paar Stunden hängen, ohne es zu nutzen oder kurzzeitig abzuzwicken!!)

    Hat mir schon mehrere Geräte gerettet - egal welcher Hersteller.
    Ein V3, ein V3i, ein E65, ein V8....hilft immer ;-)
     
  9. Spiderx2

    Spiderx2 Guest

    Danke für die Tipps und Hinweise.
    Ist denn wirklich sinnvoll mit dem Handyakku so zu verfahren wenn beide Akkus nachweislich tadellos in einem Handy arbeiten und in dem anderen nicht somit denke ich nicht das es am Akku liegt.
    Nun ich denke ich werde dann wohl einschicken müssen obwohl es schon ein ziemliches Pech ist wenn ich bereits das zweite Handy zurückschicken muss.
    Ich werde euch auf dem laufenden halten.
     
    #9 Spiderx2, 19. Juni 2009
    Zuletzt von einem Moderator bearbeitet: 19. Juni 2009
Die Seite wird geladen...